<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
	<head>
		<title>«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots | Financenet | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots" />
				<meta property="fb:app_id" content="120993871264661" />
	<meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />
	<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
	<meta name="dr:say:img" content="http://uk.itvnet.lv/article/financenet/649054_506x285.jpg" />
		<meta name="dr:say:category" content="Bizness" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://financenet.tvnet.lv/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Patērētāju tiesību aizsardzības centra (PTAC) piespriestais naudas sods 136 000 eiro apmērā nebanku kreditēšanas uzņēmuma AS «4finance» zīmoliem Latvijā «SMScredit.lv» un «Ondo.lv» ir nepamatots un juridiski nekorekts, šādu viedokli paziņojumā medijiem pauž «4finance»." />
		<meta property="article:section" content="Financenet" />
		<meta property="article:tag" content="Ātrie kredīti" />
		<meta property="article:published_time" content="1487946660" />
		<meta property="og:image" content="http://uk.itvnet.lv/article/financenet/649054_980x420.jpg" />
		<meta property="og:image:width" content="980" />
		<meta property="og:image:height" content="420" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_portals" />
		<meta name="twitter:title" content="«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots" />
		<meta name="twitter:description" content="Patērētāju tiesību aizsardzības centra (PTAC) piespriestais naudas sods 136 000 eiro apmērā nebanku kreditēšanas uzņēmuma AS «4finance» zīmoliem Latvijā «SMScredit.lv» un «Ondo.lv» ir nepamatots un juridiski nekorekts, šādu viedokli paziņojumā medijiem pauž «4finance»." />
		<meta name="twitter:url" content="http://go.tvnet.lv/k3v35k" />
		<meta name="twitter:image" content="http://uk.itvnet.lv/article/financenet/649054_640x420.jpg" />
					<link href="https://plus.google.com/114490437267104842479" rel="publisher" />
			<meta name="application-name" content="TVNET - Ievērojamas ziņas" />
			<meta name="msapplication-tooltip" content="Ievērojamas ziņas - TVNET" />
			<meta name="msapplication-starturl" content="http://www.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#FF9900"/>
			<meta name="msapplication-task" content="name=Financenet;action-uri=http://www.financenet.lv;icon-uri=http://www.financenet.lv/favicon_fnet.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sports;action-uri=http://www.tvnet.lv/sports;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Izklaide & Kultūra;action-uri=http://www.tvnet.lv/izklaide;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sievietēm;action-uri=http://www.tvnet.lv/sievietem;icon-uri=http://www.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.tvnet.lv/article/649054" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Patērētāju tiesību aizsardzības centra (PTAC) piespriestais naudas sods 136 000 eiro apmērā nebanku kreditēšanas uzņēmuma AS «4finance» zīmoliem Latvijā «SMScredit.lv» un «Ondo.lv» ir nepamatots un juridiski nekorekts, šādu viedokli paziņojumā medijiem pauž «4finance»." />
		<meta name="keywords" content="Ziņas, nozares, viedokļi, finanšu tirgi, valūtas kurss, enerģētika, gāze, tirgus, budžets, ieguldījumi, degviela, cenas, zelts, nodokļi, likumi" />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://financenet.tvnet.lv/favicon_fnet.ico" />
			<link rel="apple-touch-icon" href="http://financenet.tvnet.lv/favicon_fnet.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Top ziņas" href="http://feeds.tvnet.lv/tvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Financenet jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/financenet/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Financenet Top ziņas" href="http://feeds.tvnet.lv/tvnet/financenet/top" />
<link href="http://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:financenet/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/v240" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://financenet.tvnet.lv/assets/js/prod/bricks.js?v240"></script>
		<script src="/assets/js/apro_flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://financenet.tvnet.lv/financenet/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots';
			var APP_LANG = 'lv';
		</script>

					<script type="text/javascript" src="http://financenet.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://financenet.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://financenet.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zinu', [[500, 200],[500, 400]], 'tvnet_raksti_zinu').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_tornis', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_tornis').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_3').setTargeting('ad_position', ['3']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_4').setTargeting('ad_position', ['4']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_5').setTargeting('ad_position', ['5']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_marketings', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_marketings_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_marketings', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_marketings_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_sadalu_baneris_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_sadalu_baneris_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineOutOfPageSlot('/84367975/tvnet_lat/tvnet_1lpp/tvnet_monstrs', 'tvnet_monstrs_lv').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_1lpp/giga_superbaneris', [[980, 300], [980, 400], [980, 200]], '1p_giga_superbaneris_lv').addService(googletag.pubads());googletag.defineOutOfPageSlot('/84367975/tvnet_lat/tvnet_1lpp/tvnet_peldosais', 'tvnet_peldosais_lv').addService(googletag.pubads());	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads()
	.setTargeting('article_id', ['article_id_649054']).setTargeting('section', ['financenet','financenet_zinas','financenet_atrie_krediti'])		.setTargeting('environment', ['production'])
		.setTargeting('language', ['lv']);
	googletag.enableServices();
	});
</script>		<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>

					<script type="text/javascript">
				var avp_keywords = 'financenet,zinas,arid_649054,grid_5187,themeid_3677,themeid_2071,themeid_6361,themeid_4602,foreign_user,';
			</script>
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.tvnet.lv/article/649054?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: tvnet/all/top (TVNET Top ziņas)';
					}
				}
			</script>
						<script>(function() {
			  var _fbq = window._fbq || (window._fbq = []);
			  if (!_fbq.loaded) {
			    var fbds = document.createElement('script');
			    fbds.async = true;
			    fbds.src = '//connect.facebook.net/en_US/fbds.js';
			    var s = document.getElementsByTagName('script')[0];
			    s.parentNode.insertBefore(fbds, s);
			    _fbq.loaded = true;
			  }
			  _fbq.push(['addPixelId', '658002777604250']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
				<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-1', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

		</head>

	<body class="site-financenet ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = '.FiQojB4f0bdB0iFTZjoe5ZDXkDFzG_gDTzRLASAXjT.r7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Jānis Rancāns',
				'articleEditorialTeam': 'TVNET LV',
				'articleCategory': 'financenet',
				'articleCategory2': 'zinas',
				'articleCategory3': 'Ātrie kredīti',
				'articleTopics': 'PTAC',
				'articleSource': 'news service',
				'articleLength': '352'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><script type="text/javascript">
$('#sponsora_super_div_lv').css('width','100%');
$('#sponsora_super_div_ru').css('width','100%');
	var adx_shown = false;

	if($(window).width()>= 1620){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_1"';
		var adOcean_left_script_id = 'CDDn.l6fd9hbioskZ8CkNuWKTC1dXxBssm.2h4mBEzP.t7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_2"';
		var adOcean_right_script_id = '2QjrlkD4iLCNnIOzScrRojT9.Cb9pPBcGYWWnlZnNP7.67/x';
		var loc_google_ad_width = 300;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 2153262294;
		var loc_google_ad_slot_right = 3629970174;
   }else if($(window).width()>= 1340){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_1"';
		var adOcean_left_script_id = '7qLhYtX.rMbHv7yQYqwE48wl3GWeiL.beBKcfHb73TH.67/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_2"';
		var adOcean_right_script_id = 'mGuQjH33N61mpXyWC5QLZK33QbtBCYcykLSqDaNjbEv.s7/x';
		var loc_google_ad_width = 160;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 4212335814;
		var loc_google_ad_slot_right = 5689043694;
   }else if($(window).width()>= 1260){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_1"';
		var adOcean_left_script_id = 'G9iXPmbCNz86CKrodUcOWhpgvPCbWIewKlFlfF7sYBL.d7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_2"';
		var adOcean_right_script_id = 'v5.hstj6rKdoJVEYaDWbSxMJAEqKkaN64e4Ag8TYmib.t7/x';
		var loc_google_ad_width = 120;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 8199846534;
		var loc_google_ad_slot_right = 9676554414;
   }

   var adx_container_width = (2 * loc_google_ad_width) + 1020;


   if($(window).width()> 1260){
		document.writeln('<div id="adx_container" style="position: relative; height: 0px; width: '+adx_container_width+'px; margin: 0px auto 0px auto;">');
			document.writeln('<div id="adx_left" style=" text-align: right; width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: left; ">');
				document.writeln('<div id="adx_branding_left" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: right top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+ \'script id= '+adOcean_left_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_left_script_id+'=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');

				document.writeln('</div>');
			document.writeln('</div>');

			document.writeln('<div id="adx_right" style="width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: right; ">');
				document.writeln('<div id="adx_branding_right" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: left top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+\'script id='+adOcean_right_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_right_script_id+'=%%CLICKLINK%%/x=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');
				document.writeln('</div>');
			document.writeln('</div>');
		document.writeln('</div>');

		adx_shown = true;
	}
	if(adx_shown === true){
		function margins_1000(){
			$('#margins').css('width','1000px');
	   }
		$( document ).ready(margins_1000());
		setTimeout(function(){ margins_1000() }, 500);
		setTimeout(function(){ margins_1000() }, 5000);
	}
	$(window).resize(function (){
		if(adx_shown === true){
			if($(window).width()>adx_container_width){
				$('#adx_container').show();
				$('#adx_branding_left').show().css('height',loc_google_ad_height+'px');
				$('#adx_branding_right').show().css('height',loc_google_ad_height+'px');
			}
			else{
				$('#adx_container').hide();
				$('#adx_branding_left').hide().css('height','0px');
				$('#adx_branding_right').hide().css('height','0px');
			}
		}
	});

</script>
		<div id="margins">
							<div id="header">
					<div class="dfp-ad-unit">
	<div id='tvnet_peldosais_lv' class='dfp_ad'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_peldosais_lv'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_monstrs_lv' class='dfp_ad'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_monstrs_lv'); });
		</script>
	</div>
</div>


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language selected">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://www.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Uzstādīt kā noklusējuma lapu">Uzstādīt kā noklusējuma lapu</a>
         <span id="homepage_ff" style="display: none;">
			Uzklikšķini uz TVNET ikonas un aizvelc to līdz ikonai Mājas, lai uzstādītu TVNET kā savu mājas lapu.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://www.tvnet.lv/about/vacancy" class="special">Vakances</a>				</li>
									<li>
						<a href="http://www.tvnet.lv/humors">Humors</a>					</li>
									<li>
					<a href="http://www.tvnet.lv/horoscope">Horoskopi</a>				</li>
				<li>
					<a href="http://spoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
									<li>
						<a href="http://receptes.tvnet.lv" class="special">Receptes</a>					</li>
								    <li>
			        <a href="http://www.tvnet.lv/games">Spēles</a>			    </li>
			    				    <li>
				        <a href="http://spokuspeles.tvnet.lv/km/" target="_balnk">Mīklas</a>				    </li>
				    			    <li>
			        <a href="http://www.tvnet.lv/tv_program">TV programma</a>			    </li>
			    			    <!--<li>
			        <a href="http://www.tvnet.lv/veikali">Veikali</a>			    </li>-->
				<li>
					<a href="http://www.tvnet.lv/archive" class="noBorder special">Arhīvs</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative">
				<div id="siteTitle" style="background-image:url('/assets/images/financenet-logo.png');">
			<a href="http://financenet.tvnet.lv/">TVNET</a>		</div>

		<div id="date" style="left: 280px;">
			
			<div>
				<a href="http://www.tvnet.lv/varda_dienas" style="display:inline-block;"><strong>Sestdiena</strong><span>, 25. februāris, 2017</span></a>			</div>

			<div>
				<a href="http://www.tvnet.lv/varda_dienas/805-alma" style="display:inline-block"><span>Alma</span></a><span>, </span><a href="http://www.tvnet.lv/varda_dienas/806-annemarija" style="display:inline-block"><span>Annemarija</span></a>			</div>
		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://www.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>

				<form id="search" action="http://www.tvnet.lv/search" method="get" enctype="application/x-www-form-urlencoded">
			<a class="tvn_go_mail" target="_blank" href="https://pasts.tvnet.lv?utm_source=www.tvnet.lv/&amp;utm_medium=pasts_login&amp;utm_campaign=pasts_login_from_header">&nbsp;</a>
			<div>
				<input id="inSubmit" type="submit" value="Meklēt" />
				<input id="inSearch" class="inactive" type="text" name="q" placeholder="Meklē ziņas šeit!" />
			</div>
		</form>
	</div>
	<div class="dfp-ad-unit">
	<div id='1p_giga_superbaneris_lv' class='dfp_ad' style='margin-bottom:5px; display:none;'>
		<script>
			googletag.cmd.push(function() { googletag.display('1p_giga_superbaneris_lv'); });
		</script>
	</div>
</div>				</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalFinancenet">
	<ul class="addClear">
					<li class="zinas">
				<a href="http://www.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;zinas&#039;)">TVNET</a>			</li>
							<li class="rus_tvnet">
					<a href="http://rus.tvnet.lv/">Rus.TVNET</a>				</li>
							<li class="financenet selected">
				<a href="http://financenet.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;financenet&#039;)">Financenet</a>			</li>
						<li class="online_tv">
				<a href="http://www.tvnet.lv/online_tv" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;online_tv&#039;)">Online TV</a>			</li>
						<li class="sports">
				<a href="http://www.tvnet.lv/sports" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;sports&#039;)">Sports</a>			</li>
						<li class="izklaide">
				<a href="http://www.tvnet.lv/izklaide" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;izklaide&#039;)">Izklaide & Kultūra</a>			</li>
						<li class="muzika">
				<a href="http://www.tvnet.lv/muzika" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;muzika&#039;)">Mūzika</a>			</li>
						<li class="sievietem">
				<a href="http://www.tvnet.lv/egoiste" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;egoiste&#039;)">Egoiste</a>			</li>
						<li class="tehnologijas">
				<a href="http://www.tvnet.lv/tehnologijas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;tehnologijas&#039;)">Tehnoloģijas</a>			</li>
						<li class="auto">
				<a href="http://www.tvnet.lv/auto" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;auto&#039;)">Auto</a>			</li>
						<li class="zinas">
				<a href="http://latauto.tvnet.lv/?utm_source=tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Sludinājumi</a>			</li>
				</ul>
	</div>
<div class="financenet themes-list themes-list--main">
	<div class="main-themes">
		<ul>
								<li>
						<h2>
							<a href="http://financenet.tvnet.lv/zinas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;zinas&#039;)">Ziņas</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/nozares" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;nozares&#039;)">Nozares</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/viedokli" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;viedokli&#039;)">Viedokļi</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/finansu_tirgi" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;finansu_tirgi&#039;)">Finanšu tirgi</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/karjeras_jautajums" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;karjeras_jautajums&#039;)">Karjeras jautājums</a>						</h2>
					</li>
							</ul>
		<div class="search">
			<form name="search" method="get" action="/search">
				<input class="submits" type="submit" name="submit" value="Meklēt" />
				<input type="hidden" name="site" value="financenet" />
				<input class="text" placeholder="Meklē ziņas šeit!" type="text" name="q" />
			</form>
		</div>
	</div>
</div>	<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://financenet.tvnet.lv/" itemprop="url"><span itemprop="title">Financenet</span></a>			</div>
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://financenet.tvnet.lv/zinas" itemprop="url"><span itemprop="title">Ziņas</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://financenet.tvnet.lv/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots">Raksts</a></li><li class="comments_tab"><a href="http://financenet.tvnet.lv/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots/comments">Komentāri (6)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Lielāks</a> | 
				<a rel="nofollow, noindex" href="#" id="reduce">mazāks</a>
						</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://financenet.tvnet.lv/financenet/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots/contactform">Sazināties</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://financenet.tvnet.lv/financenet/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots/print">Izdrukāt</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
						
	<div class="article-main-media" style=" background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://uk.itvnet.lv/article/financenet/649054_640x420.jpg" alt="Ilustratīvs attēls" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots" />
	<meta itemprop="url" content="http://financenet.tvnet.lv/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots" />
	<meta itemprop="discussionUrl" content="http://financenet.tvnet.lv/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots/comments" />
	<meta itemprop="articleSection" content="Ziņas" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Ilustratīvs attēls. Foto: REUTERS/Scanpix				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					TVNET/LETA				</p>
				<p>
					<time itemprop="datePublished" datetime="2017-02-24T16:31:00+02:00">Vakar, 16:31</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/tvnet_portals" class="twitter-follow-button">Follow @tvnet_portals</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_top"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/k3v35k",
					title:"«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_top');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/k3v35k" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/k3v35k" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/k3v35k"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/k3v35k" data-via="tvnet_portals" data-text="«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Patērētāju tiesību aizsardzības centra (PTAC) piespriestais naudas sods 136 000 eiro apmērā nebanku kreditēšanas uzņēmuma AS «4finance» zīmoliem Latvijā «SMScredit.lv» un «Ondo.lv» ir nepamatots un juridiski nekorekts, šādu viedokli paziņojumā medijiem pauž «4finance».</p>
								<div class="fullArticle" itemprop="articleBody">
				<p>2016.gada sākumā stājās spēkā izmaiņas Patērētāju tiesību aizsardzības likumā. <a href="http://www.tvnet.lv/temas/ptac">PTAC</a> un «4finance» strīda pamatā ir nianse šī likuma grozījumos - vai kredīta pagarinājuma maksas apjoms ir jāiekļauj procentu aprēķināšanas kārtībā. «4finance» kopā ar citiem Latvijas Alternatīvo finanšu pakalpojumu asociācijas biedriem ir konsultējušies ar vairākiem tiesību zinātņu ekspertiem, kuri norādījuši, ka veids, kā nozares uzņēmumi 2016.gada pirmajā pusē piemēroja jaunās likuma normas, ir korekts un atbilst Saeimas pieņemtajam regulējumam, informē «4finance».</p>
<p>«»4finance» ir atbildīgs uzņēmējs, kas iestājas par godīgu komercpraksi un novērtē to, ka nozari uzraugošā institūcija, <a href="http://www.tvnet.lv/temas/ptac">PTAC</a>, seko līdzi nozarē notiekošajam. Vienlaikus mēs iestājamies par godprātīgu attieksmi, vienotu izpratni par nozari regulējošiem noteikumiem arī no <a href="http://www.tvnet.lv/temas/ptac">PTAC</a> puses. Izvērtējot <a href="http://www.tvnet.lv/temas/ptac">PTAC</a> piespriesto sodu, tā argumentāciju, apsveram iespēju vērsties tiesā, lai pierādītu savu taisnību,» paziņojumā medijiem komentē «4finance» Latvijas vadītājs Gvido Endlers.</p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;"><span class="boxes_titles">Reklāma</span><div style="text-align: center; margin-left: 3px; margin-bottom: 3px;"><div class="banner_container"><center><div class="dfp-ad-unit">
	<div id='tvnet_raksti_zinu' >
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_zinu'); });
		</script>
	</div>
</div></center></div></div></div>
<p><a href="http://www.tvnet.lv/temas/ptac">PTAC</a> zīmolam «SMScredit.lv» piemērojis 80 000 eiro sodu, bet «Ondo.lv» - 56 000 eiro sodu.</p>
<p>«4finance» sniedz mobilos un tiešsaistes kreditēšanas pakalpojumus. Tam ir vairāk nekā septiņi miljoniem klientu 17 pasaules valstīs. «4finance» līdz šim kredītos izsniedzis vairāk nekā četrus miljardus eiro.</p>
<p>Uzņēmums dibināts 2008.gadā un nodarbina ap 3500 darbiniekus. «4finance» grupas biroji atrodas Rīgā, Londonā, Maiami, bet pakalpojumus uzņēmums sniedz Argentīnā, Armēnijā, Amerikas Savienotajās Valstīs, Bulgārijā, Čehijā, Dānijā, Dominikānas Republikā, Gruzijā, Latvijā, Lietuvā, Meksikā, Polijā, Rumānijā, Slovākijā, Somijā, Spānijā un Zviedrijā. Grupa ar «TBI bankas» starpniecību nodrošina arī patēriņa un mazo un vidējo uzņēmumu kreditēšanu. «TBI banka» ir Eiropas Savienībā licencēta banka, kas darbojas Rumānijā un Bulgārijā.</p>
<p>«4finance» 2015.gadu noslēdza ar 33,3 miljonu eiro peļņu, ko veido peļņa no pamatdarbības Latvijā 1,9 miljonu eiro apmērā un saņemtās dividendes no meitassabiedrībām ārzemēs 31,4 miljonu eiro apmērā. Pagājušā gadā uzņēmums un tā meitassabiedrības darbojās Spānijā, Polijā, Zviedrijā, Somijā, Dānijā, Lietuvā, Bulgārijā, Gruzijā, Čehijā un Latvijā.</p>
<p>AS «4finance» akcionārs ir Luksemburgā reģistrēta sabiedrība «4finance Holding» S.A.</p>
<p>Kā ziņots, 2016.gadā Latvijā stājās spēkā jauni nosacījumi ātro kredītu izsniegšanai, kuru mērķis ir pasargāt patērētājus un nodrpšināt, ka patērētāji nenokļūst nemīti augošos parādos. Likuma grozījumi noteic, ka jebkura ar kredītu saistīto izdevumu summa, tai skaitā kredīta procenti, nokavējuma procenti, kredīta termiņa pagarinājuma maksas un citas ar kredītu saistītās izmaksas, kopā nedrīkst pārsniegt 100% no sākotnēji izsniegtā kredīta summas.</p>	<span class="boxes_titles">Saistītie raksti</span>
	<div class="related_article_group">
							<div class="article_three">
						<a href="http://financenet.tvnet.lv/zinas/633935-ptac_likuma_grozijumi_uzlabojusi_situaciju_atro_kreditu_izsniegsana" title="PTAC: Likuma grozījumi uzlabojuši situāciju ātro kredītu izsniegšanā" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;633935&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/financenet/633935_156x117.jpg" class="lazy" alt="PTAC: Likuma grozījumi uzlabojuši situāciju ātro kredītu izsniegšanā" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/financenet/633935_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://financenet.tvnet.lv/zinas/633935-ptac_likuma_grozijumi_uzlabojusi_situaciju_atro_kreditu_izsniegsana" title="PTAC: Likuma grozījumi uzlabojuši situāciju ātro kredītu izsniegšanā" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;633935&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">PTAC: Likuma grozījumi uzlabojuši situāciju ātro kredītu izsniegšanā</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://financenet.tvnet.lv/zinas/638038-ptac_gandriz_pusei_no_parbauditajam_precem_tiek_konstatetas_neatbilstibas" title="PTAC: Gandrīz pusei no pārbaudītajām precēm tiek konstatētas neatbilstības" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;638038&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/financenet/638038_156x117.jpg" class="lazy" alt="PTAC: Gandrīz pusei no pārbaudītajām precēm tiek konstatētas neatbilstības" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/financenet/638038_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://financenet.tvnet.lv/zinas/638038-ptac_gandriz_pusei_no_parbauditajam_precem_tiek_konstatetas_neatbilstibas" title="PTAC: Gandrīz pusei no pārbaudītajām precēm tiek konstatētas neatbilstības" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;638038&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">PTAC: Gandrīz pusei no pārbaudītajām precēm tiek konstatētas neatbilstības</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://financenet.tvnet.lv/zinas/647577-ptac_piemero_3000_sodu_latvijas_alternativo_finansu_pakalpojumu_asociacijai" title="PTAC piemēro € 3000 sodu «Latvijas Alternatīvo finanšu pakalpojumu asociācijai»" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;647577&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://www.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/financenet/647577_156x117.jpg" class="lazy" alt="PTAC piemēro € 3000 sodu «Latvijas Alternatīvo finanšu pakalpojumu asociācijai»" width="156" height="117" /><noscript><img src="http://itvnet.lv/article/financenet/647577_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://financenet.tvnet.lv/zinas/647577-ptac_piemero_3000_sodu_latvijas_alternativo_finansu_pakalpojumu_asociacijai" title="PTAC piemēro € 3000 sodu «Latvijas Alternatīvo finanšu pakalpojumu asociācijai»" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;647577&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">PTAC piemēro € 3000 sodu «Latvijas Alternatīvo finanšu pakalpojumu asociācijai»</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://financenet.tvnet.lv/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots">Raksts</a></li><li class="comments_tab"><a href="http://financenet.tvnet.lv/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots/comments">Komentāri (6)</a></li></ul>		<div class="article-themes">
			<h5>Apskati arī citus rakstus par šīm tēmām:</h5>
			<ul>
			<li><a href="http://www.tvnet.lv/temas/ptac">PTAC</a></li><li><a href="http://www.tvnet.lv/temas/polija">Polija</a></li><li><a href="http://www.tvnet.lv/temas/zinatne">Zinātne</a></li><li><a href="http://www.tvnet.lv/temas/danija">Dānija</a></li>			</ul>
		</div>
		<div><ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_bottom"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/k3v35k",
					title:"«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_bottom');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/k3v35k" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/k3v35k" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/k3v35k"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/k3v35k" data-via="tvnet_portals" data-text="«4finance»: PTAC piespriestais € 136 000 sods «SMScredit.lv» un «Ondo.lv» ir nepamatots" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Seko mums Facebook lapā</h2>
		</div>
						<div class="fb-page" data-href="https://www.facebook.com/tvnet.lv" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
					<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tvnet.lv"><a href="https://www.facebook.com/tvnet.lv">Tvnet.lv</a></blockquote></div>
				</div>
							<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/financenet/zinas/649054-4finance_ptac_piespriestais_136_000_sods_smscreditlv_un_ondolv_ir_nepamatots/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://www.tvnet.lv/top">Populārākie raksti</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://financenet.tvnet.lv/zinas/648967-loti_dargo_dzivoklu_tirgus_latvija_ir_faktiski_sagruvis" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;648967&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/financenet/648967_156x117.jpg" alt="" /></a>						<h4><a href="http://financenet.tvnet.lv/zinas/648967-loti_dargo_dzivoklu_tirgus_latvija_ir_faktiski_sagruvis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;648967&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Ļoti dārgo dzīvokļu tirgus Latvijā ir faktiski sagruvis</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://financenet.tvnet.lv/zinas/649085-oligarhu_lietas_materiali_par_slesera_darijumiem_nosutiti_vid" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;649085&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/financenet/649085_156x117.jpg" alt="" /></a>						<h4><a href="http://financenet.tvnet.lv/zinas/649085-oligarhu_lietas_materiali_par_slesera_darijumiem_nosutiti_vid" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;649085&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">«Oligarhu lietas» materiāli par Šlesera darījumiem nosūtīti VID</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://financenet.tvnet.lv/nozares/649008-noslegti_apdares_darbi_sanatorijas_kemeri_pilotnumuros_sogad_paveiks_pamatceltniecibu" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;649008&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/financenet/649008_156x117.jpg" alt="" /></a>						<h4><a href="http://financenet.tvnet.lv/nozares/649008-noslegti_apdares_darbi_sanatorijas_kemeri_pilotnumuros_sogad_paveiks_pamatceltniecibu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;649008&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Noslēgti apdares darbi sanatorijas «Ķemeri» pilotnumuros; šogad paveiks pamatceltniecību</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/auto/jaunumi/648592-nedaudz_citadaka_cigarete" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;649056&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/self_ad/auto/67234.jpg" alt="" /><span class="selfAdEmblem" style="background-color:#B60101;">Auto</span></a>						<h4><a href="http://www.tvnet.lv/auto/jaunumi/648592-nedaudz_citadaka_cigarete" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;649056&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Nedaudz citādāka «cigarete»</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radiotev_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radiotev.lv/player', '', 'width=600,height=400');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://uk.itvnet.lv/advert/city24_156x400/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fizire-komercplatibu%2FRiga-Centrs%2F3608232%3F%26utm_campaign%3Dlong%26utm_content%3D3608232%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Komercplatība" src="http://uk.itvnet.lv/advert/city24_156x400/0_5_0.jpg?ctime=1487985676"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Komercplatība, Rīga, 668 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1478292%3F%26utm_campaign%3Dlong%26utm_content%3D1478292%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_7_0.jpg?ctime=1487985676"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 350000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Pleskodale-Sampeteris%2F2750483%3F%26utm_campaign%3Dlong%26utm_content%3D2750483%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_1_0.jpg?ctime=1487985676"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 81100 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://bb.vesti.lv/');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://uk.itvnet.lv/advert/vesti_bb_lv/bblv_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://bb.vesti.lv//news/9-migranti-vine-2-stundas-izvarojusi-sievieti-pec-tam-teikusi-lai-neraud?23072&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_0_0.jpg?ctime=1487985678" width="156">
							<br>
						</a>
						<a href="http://bb.vesti.lv//news/9-migranti-vine-2-stundas-izvarojusi-sievieti-pec-tam-teikusi-lai-neraud?23072&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							9 migranti Vīnē 2 stundas izvarojuši sievieti, pēc tam teikuši, lai neraud						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://bb.vesti.lv//news/gorbacovam-saskobijusies-veseliba-pardod-savu-vacijas-villu?23106&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_1_0.jpg?ctime=1487985678" width="156">
							<br>
						</a>
						<a href="http://bb.vesti.lv//news/gorbacovam-saskobijusies-veseliba-pardod-savu-vacijas-villu?23106&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Gorbačovam sašķobījusies veselība, pārdod savu Vācijas villu						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle">
			<h2><a href="http://financenet.tvnet.lv/+atrie_krediti">Ātrie kredīti</a></h2>
			<ul>
									<li>
						<div class="article">
							<h4><a href="http://financenet.tvnet.lv/zinas/641100-nebanku_finansu_pakalpojumu_uznemums_twino_palielinajis_pamatkapitalu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641100&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">Nebanku finanšu pakalpojumu uzņēmums «Twino» palielinājis pamatkapitālu</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://financenet.tvnet.lv/zinas/636209-ptac_neatbalsta_ierosinajumu_celt_slieksni_kredita_summai_no_kuras_vajadzigi_ienakumi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;636209&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">PTAC neatbalsta ierosinājumu celt slieksni kredīta summai, no kuras «vajadzīgi ienākumi»</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://financenet.tvnet.lv/viedokli/636205-pateretaji_dokumentari_pieradijumi_par_ienakumiem_jasniedz_aizdevumiem_virs_500_eiro" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;636205&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">Patērētāji: Dokumentāri pierādījumi par ienākumiem jāsniedz aizdevumiem virs 500 eiro</a></h4>
						</div>
					</li>
								</ul>
		</div>
		

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>nra.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://nra.lv/latvija/201543-vakara-zinas-ka-ista-latvju-saimniece-inara-malkalne-izkepurojas-no-krizes.htm?utm_source=tvnetlv&utm_medium=xml&utm_campaign=tvnetlv2012" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://uk.itvnet.lv/advert/nra_lv/0_0_0.jpg?ctime=1487985664" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;">nra.lv</span>
							</a>
							
							<h4><a href="http://nra.lv/latvija/201543-vakara-zinas-ka-ista-latvju-saimniece-inara-malkalne-izkepurojas-no-krizes.htm?utm_source=tvnetlv&utm_medium=xml&utm_campaign=tvnetlv2012" target="_blank" rel="nofollow">VAKARA ZIŅAS: Kā īstā latvju saimniece Ināra Mālkalne izķepurojās no krīzes</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://nra.lv/latvija/201556-valsts-darbu-zaudes-cetri-lidz-pieci-tukstosi-cilveku.htm?utm_source=tvnetlv&utm_medium=xml&utm_campaign=tvnetlv2012" target="_blank" rel="nofollow">Valsts darbu zaudēs četri līdz pieci tūkstoši cilvēku</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://nra.lv/skandalozi/201652-sieviete-rimi-pirkta-zivi-atrod-tarpus.htm?utm_source=tvnetlv&utm_medium=xml&utm_campaign=tvnetlv2012" target="_blank" rel="nofollow">Sieviete "Rimi" pirktā zivī atrod tārpus</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>
<div style="clear: both;" ></div>
    <div class="list" style="margin-top:20px; margin-bottom:20px;">
        <h2>
            <a href="/financenet">Financenet</a>
        </h2>
    </div>
    <div class="ent-index ent-archive-list ent-index-financenet">
    <div class="border border-1">
        <div class="border border-2">
            <div class="archive-list row-2" style="min-height:1000px;">
                							<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/649085-oligarhu_lietas_materiali_par_slesera_darijumiem_nosutiti_vid" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649085&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/649085_300x169.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/financenet/649085_300x169.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/649085-oligarhu_lietas_materiali_par_slesera_darijumiem_nosutiti_vid" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649085&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ziņas</em><br />«Oligarhu lietas» materiāli par Šlesera darījumiem nosūtīti VID</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/649085-oligarhu_lietas_materiali_par_slesera_darijumiem_nosutiti_vid" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649085&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Lai gan «oligarhu lietas» izmeklēšana izbeigta, savā ziņā tā vēl turpināsies Val...</a><a href="http://financenet.tvnet.lv/zinas/649085-oligarhu_lietas_materiali_par_slesera_darijumiem_nosutiti_vid/comments" class="comment">24</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/649070-pern_liepaja_par_23_pieaudzis_apkalpoto_arvalstu_turistu_skaits" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649070&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x198&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/649070_300x0.jpg" class="lazy" style="height:198px" width="300" height="198" /><noscript><img src="http://uk.itvnet.lv/article/financenet/649070_300x0.jpg" width="300" height="198" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/649070-pern_liepaja_par_23_pieaudzis_apkalpoto_arvalstu_turistu_skaits" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649070&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x198&#039;});"><em class="siteColor">Ziņas</em><br />Pērn Liepājā par 23% pieaudzis apkalpoto ārvalstu tūristu skaits</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/649070-pern_liepaja_par_23_pieaudzis_apkalpoto_arvalstu_turistu_skaits" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649070&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x198&#039;});">2016.gadā Liepājas reģiona tūrisma informācijas biroju (LRTIB) apmeklējuši 19 78...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/649056-no_paroles_lidz_mobilajai_aplikacijai" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649056&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x232&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/649056_300x0.jpg" class="lazy" style="height:232px" width="300" height="232" /><noscript><img src="http://uk.itvnet.lv/article/financenet/649056_300x0.jpg" width="300" height="232" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/649056-no_paroles_lidz_mobilajai_aplikacijai" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649056&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x232&#039;});"><em class="siteColor">Ziņas</em><br />No paroles līdz mobilajai aplikācijai</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/649056-no_paroles_lidz_mobilajai_aplikacijai" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649056&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x232&#039;});">Eiropas Savienības regula nosaka stingrākus drošības pasākumus autorizācijai int...</a>								</p>
							</div>
														<div class="item">
																<h2>
									  <a href="http://financenet.tvnet.lv/zinas/649052-ablv_bank_jaunas_emisijas_obligacijas_nakamnedel_ieklaus_birzas_parada_vertspapiru_saraksta" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649052&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});"><em class="siteColor">Ziņas</em><br />«ABLV Bank» jaunās emisijas obligācijas nākamnedēļ iekļaus biržas parāda vērtspapīru sarakstā</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/649052-ablv_bank_jaunas_emisijas_obligacijas_nakamnedel_ieklaus_birzas_parada_vertspapiru_saraksta" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649052&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">«ABLV Bank» jaunās emisijas obligācijas otrdien, 28.februārī, iekļaus biržas «Na...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/649007-partikas_izstade_dubaija_gulfood_2017_piedalas_24_latvijas_uznemumi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649007&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/649007_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/649007_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/649007-partikas_izstade_dubaija_gulfood_2017_piedalas_24_latvijas_uznemumi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649007&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Ziņas</em><br />Pārtikas izstādē Dubaijā «Gulfood 2017» piedalās 24 Latvijas uzņēmumi</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/649007-partikas_izstade_dubaija_gulfood_2017_piedalas_24_latvijas_uznemumi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649007&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Pēdējo četru gadu laikā, kopš Latvija atsāka piedalīšanos Dubaijas pārtikas un d...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/nozares/649008-noslegti_apdares_darbi_sanatorijas_kemeri_pilotnumuros_sogad_paveiks_pamatceltniecibu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649008&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x196&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/649008_300x0.jpg" class="lazy" style="height:196px" width="300" height="196" /><noscript><img src="http://uk.itvnet.lv/article/financenet/649008_300x0.jpg" width="300" height="196" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/nozares/649008-noslegti_apdares_darbi_sanatorijas_kemeri_pilotnumuros_sogad_paveiks_pamatceltniecibu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649008&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x196&#039;});"><em class="siteColor">Nozares</em><br />Noslēgti apdares darbi sanatorijas «Ķemeri» pilotnumuros; šogad paveiks pamatceltniecību</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/nozares/649008-noslegti_apdares_darbi_sanatorijas_kemeri_pilotnumuros_sogad_paveiks_pamatceltniecibu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;649008&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x196&#039;});">Vēsturiskajā sanatorijas kompleksā «Ķemeri», kur plānots veidot pieczvaigžņu vie...</a><a href="http://financenet.tvnet.lv/nozares/649008-noslegti_apdares_darbi_sanatorijas_kemeri_pilotnumuros_sogad_paveiks_pamatceltniecibu/comments" class="comment">6</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/648985-royal_bank_of_scotland_zaudejumi_pern_vairak_neka_triskarsojusies" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648985&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/648985_300x0.jpg" class="lazy" style="height:197px" width="300" height="197" /><noscript><img src="http://uk.itvnet.lv/article/financenet/648985_300x0.jpg" width="300" height="197" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/648985-royal_bank_of_scotland_zaudejumi_pern_vairak_neka_triskarsojusies" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648985&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><em class="siteColor">Ziņas</em><br />«Royal Bank of Scotland» zaudējumi pērn vairāk nekā trīskāršojušies</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/648985-royal_bank_of_scotland_zaudejumi_pern_vairak_neka_triskarsojusies" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648985&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});">Daļēji nacionalizētās Lielbritānijas bankas «Royal Bank of Scotland» (RBS) tīrie...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/648995-konference_biznesa_radars" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648995&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/648995_300x0.jpg" class="lazy" style="height:197px" width="300" height="197" /><noscript><img src="http://uk.itvnet.lv/article/financenet/648995_300x0.jpg" width="300" height="197" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/648995-konference_biznesa_radars" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648995&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><em class="siteColor">Ziņas</em><br />Konference «Biznesa radars»</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/648995-konference_biznesa_radars" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648995&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});">TVNET sadarbībā ar mobilo televīziju, lietotni LMT Straume piedāvā šodien, 24. f...</a><a href="http://financenet.tvnet.lv/zinas/648995-konference_biznesa_radars/comments" class="comment">2</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/nozares/648981-airbaltic_rudeni_saks_lidojumus_no_rigas_uz_abu_dabi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648981&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/648981_300x0.jpg" class="lazy" style="height:197px" width="300" height="197" /><noscript><img src="http://uk.itvnet.lv/article/financenet/648981_300x0.jpg" width="300" height="197" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/nozares/648981-airbaltic_rudeni_saks_lidojumus_no_rigas_uz_abu_dabi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648981&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><em class="siteColor">Nozares</em><br />«airBaltic» rudenī sāks lidojumus no Rīgas uz Abū Dabī</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/nozares/648981-airbaltic_rudeni_saks_lidojumus_no_rigas_uz_abu_dabi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648981&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});">Latvijas nacionālā aviokompānija «airBaltic» sadarbībā ar Apvienoto Arābu Emirāt...</a><a href="http://financenet.tvnet.lv/nozares/648981-airbaltic_rudeni_saks_lidojumus_no_rigas_uz_abu_dabi/comments" class="comment">3</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/648961-certus_latvija_iedzivotaju_ienakuma_nodoklis_butu_jasamazina_vismaz_lidz_20" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648961&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/648961_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/648961_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/648961-certus_latvija_iedzivotaju_ienakuma_nodoklis_butu_jasamazina_vismaz_lidz_20" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648961&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Ziņas</em><br />«Certus»: Latvijā iedzīvotāju ienākuma nodoklis būtu jāsamazina vismaz līdz 20%</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/648961-certus_latvija_iedzivotaju_ienakuma_nodoklis_butu_jasamazina_vismaz_lidz_20" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648961&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"> Latvijā iedzīvotāju ienākuma nodoklis būtu jāsamazina vismaz līdz 20%, šorīt in...</a><a href="http://financenet.tvnet.lv/zinas/648961-certus_latvija_iedzivotaju_ienakuma_nodoklis_butu_jasamazina_vismaz_lidz_20/comments" class="comment">3</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/648972-anglijas_tiesa_baltic_international_bank_piedzen_gandriz_pusmiljonu_marcinu_no_oistonu_gimenes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648972&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/648972_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/648972_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/648972-anglijas_tiesa_baltic_international_bank_piedzen_gandriz_pusmiljonu_marcinu_no_oistonu_gimenes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648972&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Ziņas</em><br />Anglijas tiesa «Baltic International Bank» piedzen gandrīz pusmiljonu mārciņu no Oistonu ģimenes</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/648972-anglijas_tiesa_baltic_international_bank_piedzen_gandriz_pusmiljonu_marcinu_no_oistonu_gimenes" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648972&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Ceturtdien, 23.februārī, Mančestrā tiesas sēdē tika pasludināts spriedums par la...</a><a href="http://financenet.tvnet.lv/zinas/648972-anglijas_tiesa_baltic_international_bank_piedzen_gandriz_pusmiljonu_marcinu_no_oistonu_gimenes/comments" class="comment">1</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/648967-loti_dargo_dzivoklu_tirgus_latvija_ir_faktiski_sagruvis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648967&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/648967_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/648967_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/648967-loti_dargo_dzivoklu_tirgus_latvija_ir_faktiski_sagruvis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648967&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Ziņas</em><br />Ļoti dārgo dzīvokļu tirgus Latvijā ir faktiski sagruvis</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/648967-loti_dargo_dzivoklu_tirgus_latvija_ir_faktiski_sagruvis" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648967&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Ļoti dārgo dzīvokļu tirgus Latvijā ir faktiski sagruvis, šodien vēsta laikraksts...</a><a href="http://financenet.tvnet.lv/zinas/648967-loti_dargo_dzivoklu_tirgus_latvija_ir_faktiski_sagruvis/comments" class="comment">36</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/648946-latvijas_pasta_bankas_provizoriska_pelna_pern_11124_miljoni_eiro" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648946&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x230&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/648946_300x0.jpg" class="lazy" style="height:230px" width="300" height="230" /><noscript><img src="http://uk.itvnet.lv/article/financenet/648946_300x0.jpg" width="300" height="230" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/648946-latvijas_pasta_bankas_provizoriska_pelna_pern_11124_miljoni_eiro" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648946&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x230&#039;});"><em class="siteColor">Ziņas</em><br />«Latvijas Pasta bankas» provizoriskā peļņa pērn - 11,124 miljoni eiro</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/648946-latvijas_pasta_bankas_provizoriska_pelna_pern_11124_miljoni_eiro" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;648946&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x230&#039;});"> «Latvijas Pasta banka» pagājušajā gadā, pēc provizoriskiem datiem, strādāja ar ...</a><a href="http://financenet.tvnet.lv/zinas/648946-latvijas_pasta_bankas_provizoriska_pelna_pern_11124_miljoni_eiro/comments" class="comment">2</a>								</p>
							</div>
							            </div>
        </div>
    </div>
</div>	<!--<br />
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTvnetlv&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>
	<br />
	<br />-->
	<div id="fansBlock"></div>
	<style type="text/css">
		#fansBlock { width: 680px;border: 1px solid #c9c9c9; }
	</style>
	<script type="text/javascript" src="http://www.draugiem.lv/api/api.js" charset="utf-8"></script>
	<script type="text/javascript">
		var fans = new DApi.BizFans( {
			name:'tvnet',
			showFans:1,
			count:22,
			showSay:0,
			saycount:3
		} );
		fans.append( 'fansBlock' );
	</script>
						</div>
				</div>

									<div id="column03">
						<div id="c03Content">
							<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner" style="overflow:visible;"><div class="dfp-ad-unit">
	<div id='tvnet_raksti_tornis' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_tornis'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_sadalu_baneris_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_sadalu_baneris_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_sadalu_baneris_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_sadalu_baneris_array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_3' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_3'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_4' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_4'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_5' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_5'); });
		</script>
	</div>
</div></div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_2'); });
		</script>
	</div>
</div>	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%3F%26utm_campaign%3Dlong%26utm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnet%26lang%3Dlv%3Flang%3Dlv');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://uk.itvnet.lv/advert/city24/c24-280x32.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fjaunie-projekti%2Fpardod-dzivokli%2FRiga-Bisumuiza%2Fpctska%3F%26utm_campaign%3Dlong%26utm_content%3Dpctska%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_0_0.jpg?ctime=1487985682" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />70 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FSakas-pag-%2F5890991%3F%26utm_campaign%3Dlong%26utm_content%3D5890991%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_1_0.jpg?ctime=1487985682" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Sakas pag.</span><br />170 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FSigulda%2F3378612%3F%26utm_campaign%3Dlong%26utm_content%3D3378612%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_2_0.jpg?ctime=1487985682" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Sigulda</span><br />142 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Purvciems%2F3001374%3F%26utm_campaign%3Dlong%26utm_content%3D3001374%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_3_0.jpg?ctime=1487985682" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />99 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FLapsas%2F7537154%3F%26utm_campaign%3Dlong%26utm_content%3D7537154%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_4_0.jpg?ctime=1487985682" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Lapsas</span><br />158 900 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKadaga%2F7415575%3F%26utm_campaign%3Dlong%26utm_content%3D7415575%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_5_0.jpg?ctime=1487985682" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Kadaga</span><br />195 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5637401%3F%26utm_campaign%3Dlong%26utm_content%3D5637401%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_6_0.jpg?ctime=1487985682" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />98 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJurmala-Kemeri%2Fpcn5bp%3F%26utm_campaign%3Dlong%26utm_content%3Dpcn5bp%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_7_0.jpg?ctime=1487985682" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Jūrmala</span><br />25 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Fire');" rel="nofollow" target="_blank" >Svaigākie īres piedāvājumi »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.varianti.lv');" rel="nofollow" target="_blank"><img alt="Varianti.lv" src="http://uk.itvnet.lv/advert/varianti/logo_1.jpg" width="177" height="32" /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26697%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli Centrā" src="http://uk.itvnet.lv/advert/varianti/0_0_0.jpg?ctime=1487985684" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli Centrā 108 000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26700%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Izīrē māju Jūrmalā" src="http://uk.itvnet.lv/advert/varianti/0_1_0.jpg?ctime=1487985684" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Izīrē māju Jūrmalā 1 300 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26702%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Izīrē Uzņēmumam Ķengaragā" src="http://uk.itvnet.lv/advert/varianti/0_2_0.jpg?ctime=1487985684" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Izīrē Uzņēmumam Ķengaragā 612.5 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26705%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli Ķengaragā" src="http://uk.itvnet.lv/advert/varianti/0_3_0.jpg?ctime=1487985684" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli Ķengaragā 82 000 EUR</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.varianti.lv%2Fipasniekiem');" rel="nofollow" target="_blank" >Ievieto sludinājumu bez maksas!</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fcapital.lv');" rel="nofollow" target="_blank"><img alt="Capital.lv" src="http://uk.itvnet.lv/advert/capital_xml/Include-capital_280x30.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-Dell-Inspiron-11-3162-White-11.6-HD-Pentium-N3710-4GB-DDR3L-SSD-128-GB-Intel-HD-Windows-10-Home-');" rel="nofollow" target="_blank" >
			<img alt="Dell Inspiron 3162 11.6"" src="http://uk.itvnet.lv/advert/capital_xml/0_0_0.jpg?ctime=1487985685" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Inspiron 3162 11.6" 399.00</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FAudio%2FAustinas%2FAustinas-Bose-Soundsport-Wireless-Citron');" rel="nofollow" target="_blank" >
			<img alt="Bose® Soundsport® Wireless " src="http://uk.itvnet.lv/advert/capital_xml/0_1_0.jpg?ctime=1487985685" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Bose® Soundsport® Wireless  179.95</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FGaming%2FNEO-gaming-datori%2FDators-Capital-NEO-X-Terran-i5-6600K-16GB-1TB-240GB-GTX1060-6GB-DVD-RW-');" rel="nofollow" target="_blank" >
			<img alt="Capital® NEO™ X Terran" src="http://uk.itvnet.lv/advert/capital_xml/0_2_0.jpg?ctime=1487985685" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Capital® NEO™ X Terran 1049.99</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FGadzeti%2FNetatmo-Welcome-kamera');" rel="nofollow" target="_blank" >
			<img alt="Netatmo Welcome kamera" src="http://uk.itvnet.lv/advert/capital_xml/0_3_0.jpg?ctime=1487985685" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Netatmo Welcome kamera 199.99</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>
		<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Rakstu grupas</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/financenet/+airbaltic">airBaltic</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+apdrosinasana">Apdrošināšana</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+atro_kreditu_problema">Ātro kredītu problēma</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+bankas">Bankas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+darba_tirgus">Darba tirgus</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+degvielas_tirgus">Degvielas tirgus</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+eiro_ieviesana_lv">Eiro ieviešana LV</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+ekonomikas_zinas">Ekonomikas ziņas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+komentari_un_viedokli">Komentāri un viedokļi</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+kompanijas">Kompānijas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+krajbankas_krahs">Krājbankas krahs</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+kemeru_sanatorija">Ķemeru sanatorija</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+liepajas_metalurgs">Liepājas Metalurgs</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+nodarbinatiba">Nodarbinātība</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+socialais_uznemejs">Sociālais uzņēmējs</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+tirdznieciba_un_pakalpojumi">Tirdzniecība un pakalpojumi</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+tvnet_intervijas">TVNET intervijas</a>
						</div>
					</li>
							</ul>
		</div>
				<!--	CATEGORY: Sadarbības partneri	-->
		<div class="list">
			<h2>Sadarbības partneri</h2>

			<ul class="items addClear">
				<li>
						<div class="addClear"><a href="http://www.lursoft.lv/" title="Lursoft" target="_blank" rel="nofollow"><img src="http://uk.itvnet.lv/partner/financenet/14.jpg" alt="Lursoft" /></a></div>
					</li>			</ul>
		</div>
								</div>
						<div id="ieClear">&nbsp;</div>
											</div>
								</div>

								<div id="footer_banner"> <!--class="banner-block"-->
						
	<style type="text/css">
	.jcarousel-city24-980 {
		width: 100%;
		position: relative;
		overflow: hidden;
		height: 330px;
		margin-bottom: 20px;
	}

	.jcarousel-city24-980 ul {
		width: 20000em;
		position: relative;
		list-style: none;
		margin: 0;
		padding: 0;
	}

	.jcarousel-city24-980 li {
		float: left;
		margin: 0;
		padding: 0 2px 0 0;
	}

	.c24-logo{
		position: absolute;
		top: 10px;
		right: 10px;
		z-index: 2;
	}

	.c24-box h5{
		font-family: 'Bitter', sans-serif;
		font-size: 14px;
		font-weight: normal;
		line-height: 14px;
		color: #99988d;
		margin: 4px 0 8px 0;
	}

	.c24-container{
		position: relative;
	}

	.c24-text{
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		background: url('http://uk.itvnet.lv/advert/city24_980x330_lv/transparent.png') 0 0 repeat;
		border-top: 1px solid #fcb813;
		padding: 10px 14px 12px;
		font-family: Arial, sans-serif;
		font-size: 14px;
		line-height: 14px;
		color: #fff;
	}

	.c24-badge{
		position: absolute;
		top: -11px;
		right: 10px;
	}

	.c24-right,
	.c24-left{
		position: absolute;
		width: 43px;
		height: 43px;
		top: 129px;
		left: 0;
		z-index: 2;
		background: url('http://uk.itvnet.lv/advert/city24_980x330_lv/arrow_left.png') 0 0 no-repeat;
	}

	.c24-right{
		background-image: url('http://uk.itvnet.lv/advert/city24_980x330_lv/arrow_right.png');
		right: 1px;
		left: auto;
	}
	</style>

	<div class="c24-box">
		<h5 id="city24_middle">Reklāma</h5>
		<div class="jcarousel-city24-980">
			<div class="c24-logo">
				<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/city24_logo.png" width="99" height="22" alt="City24" />
			</div>
			<a class="c24-right jcarousel-control-next2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<a class="c24-left jcarousel-control-prev2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<ul class="jcarousel-list-city24-980">
								<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F6216404%3F%26utm_campaign%3Dlong%26utm_content%3D6216404%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="http://uk.itvnet.lv/advert/city24_980x330_lv/0_9_0.jpg?ctime=1487985698" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_9_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FBalozi%2F4300137%3F%26utm_campaign%3Dlong%26utm_content%3D4300137%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="http://uk.itvnet.lv/advert/city24_980x330_lv/0_5_0.jpg?ctime=1487985698" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_5_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Baloži, 142 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8957642%3F%26utm_campaign%3Dlong%26utm_content%3D8957642%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_1_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 32 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jugla%2F4321287%3F%26utm_campaign%3Dlong%26utm_content%3D4321287%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_23_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 149 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F3290092%3F%26utm_campaign%3Dlong%26utm_content%3D3290092%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_7_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 46 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F8648160%3F%26utm_campaign%3Dlong%26utm_content%3D8648160%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_2_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Māja Mārupe, 330 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5554917%3F%26utm_campaign%3Dlong%26utm_content%3D5554917%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_21_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 130 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8006135%3F%26utm_campaign%3Dlong%26utm_content%3D8006135%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_3_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 112 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2Fpc6esz%3F%26utm_campaign%3Dlong%26utm_content%3Dpc6esz%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_15_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 98 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1166517%3F%26utm_campaign%3Dlong%26utm_content%3D1166517%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_4_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Agenskalns%2F1315111%3F%26utm_campaign%3Dlong%26utm_content%3D1315111%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_10_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 244 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5099396%3F%26utm_campaign%3Dlong%26utm_content%3D5099396%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_13_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 108 595 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F5812393%3F%26utm_campaign%3Dlong%26utm_content%3D5812393%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_8_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 110 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Mezciems%2F8003129%3F%26utm_campaign%3Dlong%26utm_content%3D8003129%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_16_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 176 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8698295%3F%26utm_campaign%3Dlong%26utm_content%3D8698295%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_18_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 196 020 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7218656%3F%26utm_campaign%3Dlong%26utm_content%3D7218656%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_14_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 55 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Petersala%2F1663629%3F%26utm_campaign%3Dlong%26utm_content%3D1663629%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_20_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 145 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Krasta-masivs%2F8458137%3F%26utm_campaign%3Dlong%26utm_content%3D8458137%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_17_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 55 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F4733184%3F%26utm_campaign%3Dlong%26utm_content%3D4733184%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_6_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1611597%3F%26utm_campaign%3Dlong%26utm_content%3D1611597%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_0_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 73 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_22_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Darzciems%2F8729410%3F%26utm_campaign%3Dlong%26utm_content%3D8729410%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_19_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 44 900 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5837869%3F%26utm_campaign%3Dlong%26utm_content%3D5837869%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_11_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 67 500 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=17227&millis=1487986363&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FBaldone%2F1488516%3F%26utm_campaign%3Dlong%26utm_content%3D1488516%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_12_0.jpg?ctime=1487985698" class="city24_immages-980" />
								<span class="c24-text">
									Māja Baldone, 130 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
								</ul>
		</div>
	</div>
	<script type="text/javascript" src="/assets/js/jquery.jcarousel2.min.js"></script>
	<script type="text/javascript">
	$(function() {
		$('.jcarousel-city24-980')
			.jcarousel({
				list: '.jcarousel-list-city24-980',
				wrap: 'circular',
				animation: 'slow'
			})
			.jcarouselAutoscroll({
				interval: 10000,
				target: '+=1',
				autostart: false
			});

		$('.jcarousel-control-prev2')
			.jcarouselControl({
				target: '-=1'
			});

		$('.jcarousel-control-next2')
			.jcarouselControl({
				target: '+=1'
			});
	});
	var once = 0;
	function load_dellayed_imgs_980(){
		if (once==0){
			$('.city24_immages-980').each(function(){
				$(this).attr('src', $(this).attr('delayimmageload_980'));
			});
		}
		once = 1;
	}
	</script>
						</div>
					
			<div id="footer" class="addClear">
				<div id="footerHeader">
	<div><a href="http://financenet.tvnet.lv/">TVNET</a></div>
	<p>Ievērojamas ziņas</p>
	<p class="mobile"><a href="http://www.tvnet.lv/mobile">m.tvnet.lv</a></p>
	<p>&copy; TVNET. Visas tiesības paturētas.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>Par portālu</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/about/contacts">Komanda</a></li>
			<li><a href="http://www.tvnet.lv/about/requisites">Kontakti</a></li>
							<li class="last-child"><a href="http://www.tvnet.lv/sasniegumi" target="_blank">Mūsu sasniegumi</a></li>
						</ul>
	</li>
	<li>
		<h2>Noteikumi</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/terms/copyright">Autortiesības</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://www.tvnet.lv/terms/comments">Komentāri</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://www.tvnet.lv/browser_update">Atjaunojiet pārlūku</a></li>
		</ul>
	</li>
	<li>
		<h2>Reklāma</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/ads/prices">Izcenojumi</a></li>
			<li><a href="http://www.tvnet.lv/ads/specs">Tehniskā specifikācija</a></li>
			<li><a href="http://www.tvnet.lv/ads/contacts">Reklāmas kontakti</a></li>
			<li class="last-child"><a href="http://www.tvnet.lv/ads/our_logo">Mūsu logo</a></li>
		</ul>
	</li>
</ul>

			</div>

		</div>

      <!-- Segment Pixel - Tvnet_financenet - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4926288&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
	<!-- counter site_name:financenet gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://financenet.tvnet.lv/assets/js/prod/core.js?v240"></script>
							<script defer="defer" src="http://financenet.tvnet.lv/assets/js/tabs.js"></script>
								<script defer="defer" src="http://financenet.tvnet.lv/assets/js/jquery.cycle2.min.js" ></script>
				<script defer="defer" type="text/javascript" src="http://financenet.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://financenet.tvnet.lv/assets/js/article.js?v4"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'lv'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
		
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

		

	</body>
</html>
