<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
	<head>
		<title>Latvijas Banka meklē darbinieku veselības apdrošinātāju | Financenet | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Latvijas Banka meklē darbinieku veselības apdrošinātāju" />
						<meta property="fb:app_id" content="120993871264661" />
			<meta name="google-site-verification" content="yiA-qnbYbSItp1-G3eSXTfCiTtrDNlpp0cGi7dnKtRI" />
			<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
			<meta name="dr:say:img" content="http://uk.itvnet.lv/article/financenet/641366_506x285.jpg" />
		<meta name="dr:say:category" content="Bizness" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Latvijas Banka meklē darbinieku veselības apdrošinātāju" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://financenet.tvnet.lv/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Latvijas Banka izsludinājusi konkursu par darbinieku veselības apdrošināšanu." />
		<meta property="article:section" content="Financenet" />
		<meta property="article:tag" content="Bankas" />
		<meta property="article:published_time" content="1483210440" />
		<meta property="og:image" content="http://uk.itvnet.lv/article/financenet/641366_640x420.jpg" />
		<meta property="og:image:width" content="640" />
		<meta property="og:image:height" content="420" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_portals" />
		<meta name="twitter:title" content="Latvijas Banka meklē darbinieku veselības apdrošinātāju" />
		<meta name="twitter:description" content="Latvijas Banka izsludinājusi konkursu par darbinieku veselības apdrošināšanu." />
		<meta name="twitter:url" content="http://go.tvnet.lv/55ers1" />
		<meta name="twitter:image" content="http://uk.itvnet.lv/article/financenet/641366_640x420.jpg" />
					<link href="https://plus.google.com/114490437267104842479" rel="publisher" />
			<meta name="application-name" content="TVNET - Ievērojamas ziņas" />
			<meta name="msapplication-tooltip" content="Ievērojamas ziņas - TVNET" />
			<meta name="msapplication-starturl" content="http://www.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#FF9900"/>
			<meta name="msapplication-task" content="name=Financenet;action-uri=http://www.financenet.lv;icon-uri=http://www.financenet.lv/favicon_fnet.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sports;action-uri=http://www.tvnet.lv/sports;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Izklaide & Kultūra;action-uri=http://www.tvnet.lv/izklaide;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sievietēm;action-uri=http://www.tvnet.lv/sievietem;icon-uri=http://www.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.tvnet.lv/article/641366" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Latvijas Banka izsludinājusi konkursu par darbinieku veselības apdrošināšanu." />
		<meta name="keywords" content="Ziņas, nozares, viedokļi, finanšu tirgi, valūtas kurss, enerģētika, gāze, tirgus, budžets, ieguldījumi, degviela, cenas, zelts, nodokļi, likumi" />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://financenet.tvnet.lv/favicon_fnet.ico" />
			<link rel="apple-touch-icon" href="http://financenet.tvnet.lv/favicon_fnet.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Top ziņas" href="http://feeds.tvnet.lv/tvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Financenet jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/financenet/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Financenet Top ziņas" href="http://feeds.tvnet.lv/tvnet/financenet/top" />
<link href="http://fonts.googleapis.com/css?family=Oswald&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:financenet/views:pied_davanu_idejas_2016/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/views:pied_davanu_idejas_2016/v237" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://financenet.tvnet.lv/assets/js/prod/bricks.js?v237"></script>
		<script src="/assets/js/apro_flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://financenet.tvnet.lv/financenet/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju';
			var APP_LANG = 'lv';
		</script>

					<script type="text/javascript" src="http://financenet.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://financenet.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://financenet.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
				<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>

					<script type="text/javascript">
				var avp_keywords = 'financenet,zinas,arid_641366,grid_314,foreign_user,';
			</script>
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.tvnet.lv/article/641366?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: tvnet/all/latest (TVNET Jaunākās ziņas)';
					}
				}
			</script>
					<script>(function() {
		  var _fbq = window._fbq || (window._fbq = []);
		  if (!_fbq.loaded) {
		    var fbds = document.createElement('script');
		    fbds.async = true;
		    fbds.src = '//connect.facebook.net/en_US/fbds.js';
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(fbds, s);
		    _fbq.loaded = true;
		  }
		  _fbq.push(['addPixelId', '658002777604250']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
					<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-1', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

			<!-- Segment Pixel - Tvnet_financenet - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4926288&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
				<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			</script>

			<script>
				googletag.cmd.push(function() {
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-0').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['1']).addService(googletag.pubads());
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-1').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['2']).addService(googletag.pubads());
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-2').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['3']).addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.pubads().setTargeting('destination', ['financenet']);
					googletag.enableServices();
				});
			</script>


			</head>
		<body class="site-financenet ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = '.FiQojB4f0bdB0iFTZjoe5ZDXkDFzG_gDTzRLASAXjT.r7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Jānis Rancāns',
				'articleEditorialTeam': 'TVNET LV',
				'articleCategory': 'financenet',
				'articleCategory2': 'zinas',
				'articleCategory3': 'Bankas',
				'articleTopics': '',
				'articleSource': 'news service',
				'articleLength': '77'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	
		<!-- remove after end of campaign -->
		<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><div class="banner" id="sponsora_super_div_lv">	<script type="text/javascript">
		if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 96, keywords: avp_keywords, pid: 0 }); }
	</script>
</div>		<div id="margins">

							<div id="header">
							<div id="monster-wrap" style="visibility:hidden; height:0;">
			<!-- MONSTER CPM - Zone #167 -->
			<!-- BEGIN TVNET CODE BLOCK -->
							<script type="text/javascript">
					if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 167, keywords: avp_keywords, pid: 0  }); }
				</script>
						<!-- END TVNET CODE BLOCK -->
		</div>
		


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language selected">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://www.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Uzstādīt kā noklusējuma lapu">Uzstādīt kā noklusējuma lapu</a>
         <span id="homepage_ff" style="display: none;">
			Uzklikšķini uz TVNET ikonas un aizvelc to līdz ikonai Mājas, lai uzstādītu TVNET kā savu mājas lapu.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://www.tvnet.lv/about/vacancy" class="special">Vakances</a>				</li>
									<li>
						<a href="http://www.tvnet.lv/humors">Humors</a>					</li>
									<li>
					<a href="http://www.tvnet.lv/horoscope">Horoskopi</a>				</li>
				<li>
					<a href="http://spoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
									<li>
						<a href="http://receptes.tvnet.lv" class="special">Receptes</a>					</li>
								    <li>
			        <a href="http://www.tvnet.lv/games">Spēles</a>			    </li>
			    				    <li>
				        <a href="http://spokuspeles.tvnet.lv/km/" target="_balnk">Mīklas</a>				    </li>
				    			    <li>
			        <a href="http://www.tvnet.lv/tv_program">TV programma</a>			    </li>
			    			    <li>
			        <a href="http://www.tvnet.lv/veikali">Veikali</a>			    </li>
				<li>
					<a href="http://www.tvnet.lv/archive" class="noBorder special">Arhīvs</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative">
				<div id="siteTitle" style="background-image:url('/assets/images/financenet-logo.png');">
			<a href="http://financenet.tvnet.lv/">TVNET</a>		</div>

		<div id="date" style="left: 280px;">
			
			<div>
				<a href="http://www.tvnet.lv/varda_dienas" style="display:inline-block;"><strong>Sestdiena</strong><span>, 31. decembris, 2016</span></a>			</div>

			<div>
				<a href="http://www.tvnet.lv/varda_dienas/5451-kalvis" style="display:inline-block"><span>Kalvis</span></a><span>, </span><a href="http://www.tvnet.lv/varda_dienas/5449-silvestrs" style="display:inline-block"><span>Silvestrs</span></a><span>, </span><a href="http://www.tvnet.lv/varda_dienas/5450-silvis" style="display:inline-block"><span>Silvis</span></a>			</div>
		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://www.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>

				<form id="search" action="http://www.tvnet.lv/search" method="get" enctype="application/x-www-form-urlencoded">
			<a class="tvn_go_mail" target="_blank" href="https://pasts.tvnet.lv?utm_source=www.tvnet.lv/&amp;utm_medium=pasts_login&amp;utm_campaign=pasts_login_from_header">&nbsp;</a>
			<div>
				<input id="inSubmit" type="submit" value="Meklēt" />
				<input id="inSearch" class="inactive" type="text" name="q" placeholder="Meklē ziņas šeit!" />
			</div>
		</form>
	</div>
					<div class="banner" id="super_lv">
						<div>
			<!-- Superbaneris - Zone #20 -->
			<!-- Keywords :financenet,zinas,arid_641366,grid_314,foreign_user, -->
				<script type="text/javascript">
					if(isMobile())
					{
						document.write('<a href="http://m.tvnet.lv"><img src="http://b.itvnet.lv/2016/01/26/mobilas_ierices.jpg" alt="" /></a>');
					}
					else
					{
						if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 20, keywords: avp_keywords, pid: 0 }); }
					}
				</script>
			</div>
				</div>
							</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalFinancenet">
	<ul class="addClear">
					<li class="zinas">
				<a href="http://www.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;zinas&#039;)">TVNET</a>			</li>
							<li class="rus_tvnet">
					<a href="http://rus.tvnet.lv/">Rus.TVNET</a>				</li>
							<li class="financenet selected">
				<a href="http://financenet.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;financenet&#039;)">Financenet</a>			</li>
						<li class="online_tv">
				<a href="http://www.tvnet.lv/online_tv" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;online_tv&#039;)">Online TV</a>			</li>
						<li class="sports">
				<a href="http://www.tvnet.lv/sports" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;sports&#039;)">Sports</a>			</li>
						<li class="izklaide">
				<a href="http://www.tvnet.lv/izklaide" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;izklaide&#039;)">Izklaide & Kultūra</a>			</li>
						<li class="muzika">
				<a href="http://www.tvnet.lv/muzika" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;muzika&#039;)">Mūzika</a>			</li>
						<li class="sievietem">
				<a href="http://www.tvnet.lv/egoiste" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;egoiste&#039;)">Egoiste</a>			</li>
						<li class="tehnologijas">
				<a href="http://www.tvnet.lv/tehnologijas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;tehnologijas&#039;)">Tehnoloģijas</a>			</li>
						<li class="auto">
				<a href="http://www.tvnet.lv/auto" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;auto&#039;)">Auto</a>			</li>
						<li class="zinas">
				<a href="http://latauto.tvnet.lv/?utm_source=tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Sludinājumi</a>			</li>
				</ul>
	</div>
<div class="financenet themes-list themes-list--main">
	<div class="main-themes">
		<ul>
								<li>
						<h2>
							<a href="http://financenet.tvnet.lv/zinas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;zinas&#039;)">Ziņas</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/nozares" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;nozares&#039;)">Nozares</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/viedokli" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;viedokli&#039;)">Viedokļi</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/finansu_tirgi" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;finansu_tirgi&#039;)">Finanšu tirgi</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/+stasti_par_attistibu" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;stasti_par_attistibu&#039;)">Stāsti par attīstību</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/karjeras_jautajums" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;karjeras_jautajums&#039;)">Karjeras jautājums</a>						</h2>
					</li>
							</ul>
		<div class="search">
			<form name="search" method="get" action="/search">
				<input class="submits" type="submit" name="submit" value="Meklēt" />
				<input type="hidden" name="site" value="financenet" />
				<input class="text" placeholder="Meklē ziņas šeit!" type="text" name="q" />
			</form>
		</div>
	</div>
</div>	<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://financenet.tvnet.lv/" itemprop="url"><span itemprop="title">Financenet</span></a>			</div>
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://financenet.tvnet.lv/zinas" itemprop="url"><span itemprop="title">Ziņas</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Latvijas Banka meklē darbinieku veselības apdrošinātāju	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://financenet.tvnet.lv/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju">Raksts</a></li><li class="comments_tab"><a href="http://financenet.tvnet.lv/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju/comments">Komentāri (0)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Lielāks</a> | 
				<a rel="nofollow, noindex" href="#" id="reduce">mazāks</a>
						</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://financenet.tvnet.lv/financenet/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju/contactform">Sazināties</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://financenet.tvnet.lv/financenet/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju/print">Izdrukāt</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
                        
	<div class="article-main-media" style=" background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://uk.itvnet.lv/article/financenet/641366_640x420.jpg" alt="Ilustratīvs attēls" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Latvijas Banka meklē darbinieku veselības apdrošinātāju" />
	<meta itemprop="url" content="http://financenet.tvnet.lv/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju" />
	<meta itemprop="discussionUrl" content="http://financenet.tvnet.lv/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju/comments" />
	<meta itemprop="articleSection" content="Ziņas" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Ilustratīvs attēls. Foto: Ieva Čīka / LETA				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					LETA				</p>
				<p>
					<time itemprop="datePublished" datetime="2016-12-31T20:54:00+02:00">Šodien, 20:54</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/tvnet_portals" class="twitter-follow-button">Follow @tvnet_portals</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_top"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/55ers1",
					title:"Latvijas Banka meklē darbinieku veselības apdrošinātāju",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_top');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/55ers1" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/55ers1" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/55ers1"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/55ers1" data-via="tvnet_portals" data-text="Latvijas Banka meklē darbinieku veselības apdrošinātāju" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Latvijas Banka izsludinājusi konkursu par darbinieku veselības apdrošināšanu.</p>
								<div class="fullArticle" itemprop="articleBody">
									<div class="super_resource">
						<span>Saistītie raksti</span>
						<ul>
													<li>
								<a href="http://financenet.tvnet.lv/zinas/638635-jauni_ekspozicijas_stendi_latvijas_banka_izmaksas_vairak_neka_pusmiljonu">Jauni ekspozīcijas stendi Latvijas Bankā izmaksās vairāk nekā € pusmiljonu</a> 2016. g. 11. decembris							</li>
													</ul>
					</div>
					<br class="clearFloat no-content" />
					<p>Prognozētā līgumcena ir 600 000 eiro bez pievienotās vērtības nodokļa, teikts paziņojumā par konkursu.</p>
<p>Plānotais apdrošināšanas periods ir no 2017.gada maija līdz 2018.gada aprīļa beigām. Paredzēta iespēja viena gada laikā no sākotnējā līguma noslēgšanas noslēgt atkārtotu līgumu. Atkārtoti noslēdzamā līguma apdrošināšanas periods arī ir viens gads.</p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;">
	<span class="boxes_titles">Reklāma</span>
	<div style="text-align: center; margin-left: 3px; margin-bottom: 3px;">
	<div class="banner_container">
			<!-- Ziņu baneris - Zone #76 -->
			<div class="ad" data-lazyad data-adwidth="500">
				<script type="text/lazyad">
					<!--
					<script type="text/javascript">
						if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 76, keywords:avp_keywords, pid: 0 }); }
					</script>
					-->
				</script>
			</div>
		</div>
	</div>
</div>

<p>Apdrošināšanas sabiedrības pieteikumus Latvijas Bankas izsludinātajā konkursā var iesniegt līdz 2017.gada 7.februārim.</p>
<p>Plānotais apdrošināmo Latvijas Bankas darbinieku skaits - 520. Minimālā apdrošinājuma summa vienam darbiniekam visā apdrošināšanas periodā noteikta 4550 eiro.</p>	<span class="boxes_titles">Saistītie raksti</span>
	<div class="related_article_group">
							<div class="article_two">
						<a href="http://financenet.tvnet.lv/zinas/640302-samazinas_latvijas_bankas_padomes_loceklu_skaitu" title="Samazinās Latvijas Bankas padomes locekļu skaitu" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;640302&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;80x60&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/financenet/640302_80x60.jpg" class="lazy" alt="Samazinās Latvijas Bankas padomes locekļu skaitu" width="80" height="60" /><noscript><img src="http://itvnet.lv/article/financenet/640302_80x60.jpg" width="80" height="60" /></noscript></a>						<h3>
							<a href="http://financenet.tvnet.lv/zinas/640302-samazinas_latvijas_bankas_padomes_loceklu_skaitu" title="Samazinās Latvijas Bankas padomes locekļu skaitu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;640302&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;80x60&#039;});">Samazinās Latvijas Bankas padomes locekļu skaitu</a>						</h3>
					</div>
										<div class="article_two">
						<a href="http://financenet.tvnet.lv/viedokli/641349-latvijas_bankas_ekonomists_2017gads_latvijas_ekonomikai_nebus_ne_spozs_ne_ari_briesmigs" title="Latvijas Bankas ekonomists: 2017.gads Latvijas ekonomikai nebūs ne spožs, ne arī briesmīgs" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;641349&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;80x60&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://itvnet.lv/article/financenet/641349_80x60.jpg" class="lazy" alt="Latvijas Bankas ekonomists: 2017.gads Latvijas ekonomikai nebūs ne spožs, ne arī briesmīgs" width="80" height="60" /><noscript><img src="http://itvnet.lv/article/financenet/641349_80x60.jpg" width="80" height="60" /></noscript></a>						<h3>
							<a href="http://financenet.tvnet.lv/viedokli/641349-latvijas_bankas_ekonomists_2017gads_latvijas_ekonomikai_nebus_ne_spozs_ne_ari_briesmigs" title="Latvijas Bankas ekonomists: 2017.gads Latvijas ekonomikai nebūs ne spožs, ne arī briesmīgs" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;641349&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;80x60&#039;});">Latvijas Bankas ekonomists: 2017.gads Latvijas ekonomikai nebūs ne spožs, ne arī briesmīgs</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://financenet.tvnet.lv/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju">Raksts</a></li><li class="comments_tab"><a href="http://financenet.tvnet.lv/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju/comments">Komentāri (0)</a></li></ul><div><ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_bottom"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/55ers1",
					title:"Latvijas Banka meklē darbinieku veselības apdrošinātāju",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_bottom');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/55ers1" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/55ers1" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/55ers1"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/55ers1" data-via="tvnet_portals" data-text="Latvijas Banka meklē darbinieku veselības apdrošinātāju" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Seko mums Facebook lapā</h2>
		</div>
						<div class="fb-page" data-href="https://www.facebook.com/tvnet.lv" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
					<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tvnet.lv"><a href="https://www.facebook.com/tvnet.lv">Tvnet.lv</a></blockquote></div>
				</div>
							<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/financenet/zinas/641366-latvijas_banka_mekle_darbinieku_veselibas_apdrosinataju/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://www.tvnet.lv/top">Populārākie raksti</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://financenet.tvnet.lv/viedokli/641120-pazistama_uznemeja_signe_meirane_publice_sasutuma_pilnu_pateicibas_vestuli_valstij" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641120&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/financenet/641120_156x117.jpg" alt="" /></a>						<h4><a href="http://financenet.tvnet.lv/viedokli/641120-pazistama_uznemeja_signe_meirane_publice_sasutuma_pilnu_pateicibas_vestuli_valstij" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641120&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Pazīstamā uzņēmēja Signe Meirāne publicē sašutuma pilnu «pateicības» vēstuli valstij</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://financenet.tvnet.lv/nozares/641313-banku_analitiki_2016gada_latvijas_ekonomikas_izaugsme_bija_negaiditi_zema" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641313&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/financenet/641313_156x117.jpg" alt="" /></a>						<h4><a href="http://financenet.tvnet.lv/nozares/641313-banku_analitiki_2016gada_latvijas_ekonomikas_izaugsme_bija_negaiditi_zema" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641313&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Banku analītiķi: 2016.gadā Latvijas ekonomikas izaugsme bija negaidīti zema</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://financenet.tvnet.lv/viedokli/641349-latvijas_bankas_ekonomists_2017gads_latvijas_ekonomikai_nebus_ne_spozs_ne_ari_briesmigs" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641349&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/financenet/641349_156x117.jpg" alt="" /></a>						<h4><a href="http://financenet.tvnet.lv/viedokli/641349-latvijas_bankas_ekonomists_2017gads_latvijas_ekonomikai_nebus_ne_spozs_ne_ari_briesmigs" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641349&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Latvijas Bankas ekonomists: 2017.gads Latvijas ekonomikai nebūs ne spožs, ne arī briesmīgs</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/sports/dazadi/640936-rouzija_mani_nekas_cits_neinterese_iznemot_uzvaru" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;641210&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/self_ad/sports/66620.jpg" alt="" /><span class="selfAdEmblem" style="background-color:#2C507B;">Sports</span></a>						<h4><a href="http://www.tvnet.lv/sports/dazadi/640936-rouzija_mani_nekas_cits_neinterese_iznemot_uzvaru" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;641210&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Rouzija: Mani nekas cits neinteresē, izņemot uzvaru</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radiotev_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radiotev.lv/player', '', 'width=600,height=400');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 --><div class="autoplius-ad list fickle" style="margin-top:5px;" >
			<a rel="nofollow" target="_blank" href="http://latauto.lv/&utm_source=156x170&utm_medium=tvnet&utm_campaign=tvnet_int">
			<h2>
				<img src="/assets/images/latauto-logo.jpg" alt="autplius.lv" width="156" height="28" />
				</h2>
			</a>

						<a rel="nofollow" target="_blank" class="autoplius-image" href="http://latauto.tvnet.lv/sludinajumi/lietotas-automasinas?raise_ann_id=3921895&utm_source=156x170&utm_medium=tvnet&utm_campaign=tvnet_int">
				<img src="http://uk.itvnet.lv/advert/latauto_1b_rakstos/0_0_0.jpg?ctime=1483212070" width="156" height="117" alt="" />
				<img class="autoplius-arrow" src="/assets/images/autoplius_arrow2.png" width="10" height="6" alt="" />
			</a>
			<a rel="nofollow" target="_blank" class="autoplius-title" href="http://latauto.tvnet.lv/sludinajumi/lietotas-automasinas?raise_ann_id=3921895&utm_source=156x170&utm_medium=tvnet&utm_campaign=tvnet_int">
				<strong>Kia Sportage</strong>
				18 700 Eur			</a>
			</div><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://uk.itvnet.lv/advert/city24_156x400/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fizire-komercplatibu%2FMarupe%2F4404148%3F%26utm_campaign%3Dlong%26utm_content%3D4404148%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Komercplatība" src="http://uk.itvnet.lv/advert/city24_156x400/0_1_0.jpg?ctime=1483212070"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Komercplatība, Mārupe, 2000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJaunmarupe%2F4734072%3F%26utm_campaign%3Dlong%26utm_content%3D4734072%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Māja" src="http://uk.itvnet.lv/advert/city24_156x400/0_11_0.jpg?ctime=1483212070"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Māja, Jaunmārupe, 90000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Pleskodale-Sampeteris%2F7486723%3F%26utm_campaign%3Dlong%26utm_content%3D7486723%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_14_0.jpg?ctime=1483212070"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 76580 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://bb.vesti.lv/');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://uk.itvnet.lv/advert/vesti_bb_lv/bblv_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://bb.vesti.lv//news/video-britu-studentes-parada-savas-intimas-frizuras?21973&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_1_0.jpg?ctime=1483212072" width="156">
							<br>
						</a>
						<a href="http://bb.vesti.lv//news/video-britu-studentes-parada-savas-intimas-frizuras?21973&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							►Britu studentes parāda savas intīmās frizūras						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://bb.vesti.lv//news/ekstrasensa-litvina-prognoze-2017-gadam?21996&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_0_0.jpg?ctime=1483212072" width="156">
							<br>
						</a>
						<a href="http://bb.vesti.lv//news/ekstrasensa-litvina-prognoze-2017-gadam?21996&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Ekstrasensa Ļitvina prognoze 2017. gadam						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle">
			<h2><a href="http://financenet.tvnet.lv/+bankas">Bankas</a></h2>
			<ul>
									<li>
						<div class="article">
							<h4><a href="http://financenet.tvnet.lv/nozares/641337-banku_izsniegto_paterina_kreditu_apmers_majsaimniecibam_11_menesos_pieaudzis_par_89" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641337&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">Banku izsniegto patēriņa kredītu apmērs mājsaimniecībām 11 mēnešos pieaudzis par 8,9%</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://financenet.tvnet.lv/viedokli/641210-swedbank_vaditajs_uznemeji_un_sabiedriba_joprojam_piesardzigi_pret_aiznemsanos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;641210&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">«Swedbank» vadītājs: uzņēmēji un sabiedrība joprojām piesardzīgi pret aizņemšanos</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://financenet.tvnet.lv/viedokli/640792-bankieris_norada_uz_valsts_nodoklu_neprognozejamibu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;640792&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">Banķieris norāda uz valsts nodokļu neprognozējamību</a></h4>
						</div>
					</li>
								</ul>
		</div>
		

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>liepajniekiem.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://www.liepajniekiem.lv/aktiva-zona/gadu-pavada-aktivi-un-labestigi-196325?utm_source=tvnet.lv&utm_medium=newsbox&utm_campaign=newsbox" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://uk.itvnet.lv/advert/liepajniekiem_lv/0_0_0.jpg?ctime=1483212067" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;">liepajniekiem.lv</span>
							</a>
							
							<h4><a href="http://www.liepajniekiem.lv/aktiva-zona/gadu-pavada-aktivi-un-labestigi-196325?utm_source=tvnet.lv&utm_medium=newsbox&utm_campaign=newsbox" target="_blank" rel="nofollow">Gadu pavada aktīvi un labestīgi</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.liepajniekiem.lv/tv-kurzeme/sizeti/2016-gads-iedzivotaju-vertejuma-196272?utm_source=tvnet.lv&utm_medium=newsbox&utm_campaign=newsbox" target="_blank" rel="nofollow">2016.gads iedzīvotāju vērtējumā</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.liepajniekiem.lv/zinas/sabiedriba/prata-vetra-norauj-jumtu-ari-portala-liepajniekiem-lv-196269?utm_source=tvnet.lv&utm_medium=newsbox&utm_campaign=newsbox" target="_blank" rel="nofollow">"Prāta Vētra" norauj jumtu arī portālā liepajniekiem.lv</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>

<div style="clear: both;" ></div>		<style type="text/css">
			.fp_horiz_ads_150x150 div.ad_150x150{
				float:left;
				width:150px;
				font-size:100%;
			}
			/*
			.fp_horiz_ads_150x150 h2.block_title {
				font-size: 14px;
				border-top: 5px solid #1B49A6;
				border-bottom: 1px dotted #CCC;
				color: #1B49A6;
				padding: 5px 0 4px 0;
				text-transform: uppercase;
			}
			*/
			.fp_horiz_ads_150x150 div.ad_150x150 a.img{
				position: relative;
				display:block;
				width:154px;
				height:115px;
				border:1px solid #a9a9a9;
			}

			.fp_horiz_ads_150x150 div.ad_150x150 a {
				overflow: hidden;
			}

			.fp_horiz_ads_150x150{
				border-top: none;
				padding:0;
				margin-bottom:12px;
			}

			.fp_horiz_ads_150x150 .ad_150x150{
				border-right: 1px dotted #999999;
				margin-right: 13px;
				padding-right: 13px;
				width: 13em;
			}

			.fp_horiz_ads_150x150 .ad_150x150_last{
				border-right:0;
				margin-right:0;
				padding-right:0;
				width: 13em;
			}
		</style>

				
				<div class="fp_horiz_ads_150x150 section section--show-border" style="position: relative; width: 680px; height: 200px;" >	
			<h2 class="block_title section__title" >
				Reklāma			</h2>
						<div id="ad_150x150_cid168346_p0" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168346_p1" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168346_p2" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168346_p3" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168346_p4" class="ad_150x150" style="position: absolute; display: none;"></div>
						<br class="clearFloat">
		</div>

		<script type="text/javascript">
		var ad_150x150_cid168346_mids = new Array(48714, 48722, 47991, 48787, 48964);
		var ad_150x150_cid168346_files = new Array('2016/11/30/gif_4_lv_1.gif', '2016/11/30/tvnetbanners150x150_1.jpg', '2016/11/01/uzkrajuma_nauda_150x150_lv.jpg', '2016/12/02/autostarts_150_.gif', '2016/12/07/pimgpsh_fullsize_distrlv_1.jpg');
		var ad_150x150_cid168346_count = 5;
		var ad_150x150_cid168346_offset = -1;
		function ad_150x150_cid168346_move()
		{
			var show;
			var pos;
			var visible_items = 4;
			var elem_width = 176;	
			var elem_count = ad_150x150_cid168346_mids.length;
			var elem_current;

			ad_150x150_cid168346_offset++;
			if(ad_150x150_cid168346_offset > ad_150x150_cid168346_count - 1)
			{
				ad_150x150_cid168346_offset = 0;
			}

			for(var i = 0; i < ad_150x150_cid168346_count; i++)
			{
				show = false;
				pos = 0;
				elem_current = document.getElementById('ad_150x150_cid168346_p'+i);			

				if(ad_150x150_cid168346_offset + visible_items >= ad_150x150_cid168346_count)
				{
					if(i < (ad_150x150_cid168346_offset + visible_items - ad_150x150_cid168346_count))
					{
						show = true;
						pos = ad_150x150_cid168346_count + i - ad_150x150_cid168346_offset;
					}
				}		

				if(i >= ad_150x150_cid168346_offset && i < ad_150x150_cid168346_offset + visible_items)
				{
					show = true;
					pos = i - ad_150x150_cid168346_offset;
				}

				if(show == true)
				{
					if(elem_current.innerHTML == '')
					{
						/*
						elem_current.innerHTML = '<iframe scrolling="no" height="150" frameborder="0" width="150" src="http://a.tvn.lv/o/servlet/view/banner/html/media?mid='+ad_150x150_cid168346_mids[i]+'&pid=0&random=82770&millis=1483214435&redirect=" hspace="0" vspace="0" marginwidth="0" marginheight="0"><A href="http://a.tvn.lv/o/servlet/click/media?mid='+ad_150x150_cid168346_mids[i]+'&pid=0&random=82770&millis=1483214435&redirect=" target="_blank"><IMG src="http://a.tvn.lv/o/servlet/view/banner/image/media?mid='+ad_150x150_cid168346_mids[i]+'&pid=0&random=82770&millis=1483214435&redirect=" height="150" width="150" hspace="0" vspace="0" border="0" alt=""></A></iframe>';
						*/
						
												elem_current.innerHTML = '<A href="http://a.tvn.lv/o/servlet/click/media?mid='+ad_150x150_cid168346_mids[i]+'&pid=0&random=82770&millis=1483214435&redirect=" target="_blank"><IMG src="http://b.itvnet.lv/'+ad_150x150_cid168346_files[i]+'" height="150" width="150" hspace="0" vspace="0" border="0" alt=""></A>';
											}

					elem_current.style.display = 'block';
					elem_current.style.left = (pos * elem_width) + "px";
					//console.log(elem_current.style.left);
					if(pos == (visible_items - 1))
					{
						elem_current.className = "ad_150x150 ad_150x150_last";
					}
					else
					{
						elem_current.className = "ad_150x150";
					}
				}
				else
				{
					elem_current.style.display = 'none';
				}
			}	
			setTimeout('ad_150x150_cid168346_move()', 7000);	
		}

		ad_150x150_cid168346_move();
</script>
    <div class="list" style="margin-top:20px; margin-bottom:20px;">
        <h2>
            <a href="/financenet">Financenet</a>
        </h2>
    </div>
    <div class="ent-index ent-archive-list ent-index-financenet">
    <div class="border border-1">
        <div class="border border-2">
            <div class="archive-list row-2" style="min-height:1000px;">
                							<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/641355-sprk_turpina_augt_udenssaimniecibas_pakalpojumu_sniegsanas_izmaksas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641355&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641355_300x169.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641355_300x169.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/641355-sprk_turpina_augt_udenssaimniecibas_pakalpojumu_sniegsanas_izmaksas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641355&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Ziņas</em><br />SPRK: Turpina augt ūdenssaimniecības pakalpojumu sniegšanas izmaksas</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/641355-sprk_turpina_augt_udenssaimniecibas_pakalpojumu_sniegsanas_izmaksas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641355&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Latvijā joprojām ir vērojama tendence pieaugt ūdenssaimniecības pakalpojumu snie...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/viedokli/641352-rtab_turisma_nozare_2016gads_ir_aizvadits_pozitivi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641352&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641352_300x169.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641352_300x169.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/viedokli/641352-rtab_turisma_nozare_2016gads_ir_aizvadits_pozitivi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641352&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Viedokļi</em><br />RTAB: Tūrisma nozarē 2016.gads ir aizvadīts pozitīvi</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/viedokli/641352-rtab_turisma_nozare_2016gads_ir_aizvadits_pozitivi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641352&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Tūrisma nozarē Latvijā 2016.gads ir aizvadīts pozitīvi, aģentūrai LETA sacīja Rī...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/nozares/641350-asociacija_logistikas_nozarei_nakamais_gads_varetu_but_ar_nelielu_pieaugumu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641350&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x290&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641350_300x0.jpg" class="lazy" style="height:290px" width="300" height="290" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641350_300x0.jpg" width="300" height="290" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/nozares/641350-asociacija_logistikas_nozarei_nakamais_gads_varetu_but_ar_nelielu_pieaugumu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641350&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x290&#039;});"><em class="siteColor">Nozares</em><br />Asociācija: Loģistikas nozarei nākamais gads varētu būt ar nelielu pieaugumu</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/nozares/641350-asociacija_logistikas_nozarei_nakamais_gads_varetu_but_ar_nelielu_pieaugumu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641350&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x290&#039;});">Latvijas loģistikas nozarei nākamais gads varētu būt ar nelielu pieaugumu, progn...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/viedokli/641349-latvijas_bankas_ekonomists_2017gads_latvijas_ekonomikai_nebus_ne_spozs_ne_ari_briesmigs" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641349&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x225&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641349_300x0.jpg" class="lazy" style="height:225px" width="300" height="225" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641349_300x0.jpg" width="300" height="225" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/viedokli/641349-latvijas_bankas_ekonomists_2017gads_latvijas_ekonomikai_nebus_ne_spozs_ne_ari_briesmigs" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641349&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x225&#039;});"><em class="siteColor">Viedokļi</em><br />Latvijas Bankas ekonomists: 2017.gads Latvijas ekonomikai nebūs ne spožs, ne arī briesmīgs</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/viedokli/641349-latvijas_bankas_ekonomists_2017gads_latvijas_ekonomikai_nebus_ne_spozs_ne_ari_briesmigs" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641349&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x225&#039;});">Nākamais gads Latvijas ekonomikai nesola neko spožu, bet vienlaikus arī neko bri...</a><a href="http://financenet.tvnet.lv/viedokli/641349-latvijas_bankas_ekonomists_2017gads_latvijas_ekonomikai_nebus_ne_spozs_ne_ari_briesmigs/comments" class="comment">20</a>								</p>
							</div>
														<div class="item">
																<h2>
									  <a href="http://financenet.tvnet.lv/nozares/641346-latvijas_balzams_nav_pamata_lielam_optimismam_par_alkohola_nozares_dinamisku_izaugsmi_nakamgad" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641346&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});"><em class="siteColor">Nozares</em><br />«Latvijas Balzams»: Nav pamata lielam optimismam par alkohola nozares dinamisku izaugsmi nākamgad</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/nozares/641346-latvijas_balzams_nav_pamata_lielam_optimismam_par_alkohola_nozares_dinamisku_izaugsmi_nakamgad" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641346&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">Nav pamata lielam optimismam par alkohola nozares dinamisku izaugsmi nākamgad, a...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/nozares/641337-banku_izsniegto_paterina_kreditu_apmers_majsaimniecibam_11_menesos_pieaudzis_par_89" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641337&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x239&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641337_300x0.jpg" class="lazy" style="height:239px" width="300" height="239" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641337_300x0.jpg" width="300" height="239" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/nozares/641337-banku_izsniegto_paterina_kreditu_apmers_majsaimniecibam_11_menesos_pieaudzis_par_89" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641337&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x239&#039;});"><em class="siteColor">Nozares</em><br />Banku izsniegto patēriņa kredītu apmērs mājsaimniecībām 11 mēnešos pieaudzis par 8,9%</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/nozares/641337-banku_izsniegto_paterina_kreditu_apmers_majsaimniecibam_11_menesos_pieaudzis_par_89" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641337&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x239&#039;});">Latvijas mājsaimniecībām banku izsniegto patēriņa kredītu apmērs šogad 11 mēnešo...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/641330-atd_autoparvadatajiem_jarekinas_ka_dzelzcela_kompanijas_arvien_vairak_konkures_par_kravam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641330&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x182&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641330_300x0.jpg" class="lazy" style="height:182px" width="300" height="182" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641330_300x0.jpg" width="300" height="182" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/641330-atd_autoparvadatajiem_jarekinas_ka_dzelzcela_kompanijas_arvien_vairak_konkures_par_kravam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641330&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x182&#039;});"><em class="siteColor">Ziņas</em><br />ATD: Autopārvadātājiem jārēķinās, ka dzelzceļa kompānijas arvien vairāk konkurēs par kravām</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/641330-atd_autoparvadatajiem_jarekinas_ka_dzelzcela_kompanijas_arvien_vairak_konkures_par_kravam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641330&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x182&#039;});">Autopārvadātājiem jārēķinās, ka dzelzceļa kompānijas turpmāk orientēsies arī uz ...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/nozares/641313-banku_analitiki_2016gada_latvijas_ekonomikas_izaugsme_bija_negaiditi_zema" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641313&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641313_300x0.jpg" class="lazy" style="height:197px" width="300" height="197" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641313_300x0.jpg" width="300" height="197" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/nozares/641313-banku_analitiki_2016gada_latvijas_ekonomikas_izaugsme_bija_negaiditi_zema" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641313&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><em class="siteColor">Nozares</em><br />Banku analītiķi: 2016.gadā Latvijas ekonomikas izaugsme bija negaidīti zema</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/nozares/641313-banku_analitiki_2016gada_latvijas_ekonomikas_izaugsme_bija_negaiditi_zema" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641313&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});">2016.gadā Latvijas ekonomikas izaugsme bija negaidīti zema, taču arī pārlieku ne...</a><a href="http://financenet.tvnet.lv/nozares/641313-banku_analitiki_2016gada_latvijas_ekonomikas_izaugsme_bija_negaiditi_zema/comments" class="comment">36</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/641290-lietuvos_energija_nakamgad_treso_dalu_gazes_pirks_no_gazprom" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641290&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641290_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641290_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/641290-lietuvos_energija_nakamgad_treso_dalu_gazes_pirks_no_gazprom" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641290&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Ziņas</em><br />«Lietuvos energija» nākamgad trešo daļu gāzes pirks no «Gazprom»</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/641290-lietuvos_energija_nakamgad_treso_dalu_gazes_pirks_no_gazprom" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641290&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Lietuvas valstij piederošā enerģētikas uzņēmumu grupa «Lietuvos energija» vienoj...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/641275-strautins_tirgotaji_uz_nakamo_gadu_var_raudzities_ar_ceribam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641275&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x422&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641275_300x0.jpg" class="lazy" style="height:422px" width="300" height="422" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641275_300x0.jpg" width="300" height="422" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/641275-strautins_tirgotaji_uz_nakamo_gadu_var_raudzities_ar_ceribam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641275&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x422&#039;});"><em class="siteColor">Ziņas</em><br />Strautiņš: Tirgotāji uz nākamo gadu var raudzīties ar cerībām</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/641275-strautins_tirgotaji_uz_nakamo_gadu_var_raudzities_ar_ceribam" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641275&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x422&#039;});">Decembra laikā saņemtās ziņas liecina, ka ekonomikas izaugsme gada pēdējā ceturk...</a><a href="http://financenet.tvnet.lv/zinas/641275-strautins_tirgotaji_uz_nakamo_gadu_var_raudzities_ar_ceribam/comments" class="comment">3</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/641269-rigas_satiksmes_valdes_locekla_amatam_nomine_jakrinu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641269&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x226&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641269_300x0.jpg" class="lazy" style="height:226px" width="300" height="226" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641269_300x0.jpg" width="300" height="226" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/641269-rigas_satiksmes_valdes_locekla_amatam_nomine_jakrinu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641269&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x226&#039;});"><em class="siteColor">Ziņas</em><br />«Rīgas satiksmes» valdes locekļa amatam nominē Jakrinu</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/641269-rigas_satiksmes_valdes_locekla_amatam_nomine_jakrinu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641269&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x226&#039;});">Pašvaldības SIA «Rīgas satiksme» valdes locekļa amatam nominēts pašreizējais Rīg...</a><a href="http://financenet.tvnet.lv/zinas/641269-rigas_satiksmes_valdes_locekla_amatam_nomine_jakrinu/comments" class="comment">1</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/641261-pasazieru_vilciena_padomi_vadis_uznemejs_sandis_steins" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641261&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641261_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641261_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/641261-pasazieru_vilciena_padomi_vadis_uznemejs_sandis_steins" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641261&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Ziņas</em><br />«Pasažieru vilciena» padomi vadīs uzņēmējs Sandis Šteins</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/641261-pasazieru_vilciena_padomi_vadis_uznemejs_sandis_steins" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641261&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">AS «Pasažieru vilciens» padomi vadīs uzņēmējs Sandis Šteins, bet padomes locekļu...</a><a href="http://financenet.tvnet.lv/zinas/641261-pasazieru_vilciena_padomi_vadis_uznemejs_sandis_steins/comments" class="comment">1</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/zinas/641224-izsludina_pedeja_bridi_pienemtas_izmainas_mikrouznemumu_un_socialo_iemaksu_regulejuma" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641224&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x167&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/641224_300x0.jpg" class="lazy" style="height:167px" width="300" height="167" /><noscript><img src="http://uk.itvnet.lv/article/financenet/641224_300x0.jpg" width="300" height="167" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/zinas/641224-izsludina_pedeja_bridi_pienemtas_izmainas_mikrouznemumu_un_socialo_iemaksu_regulejuma" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641224&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x167&#039;});"><em class="siteColor">Ziņas</em><br />Izsludina pēdējā brīdī pieņemtās izmaiņas mikrouzņēmumu un sociālo iemaksu regulējumā</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/zinas/641224-izsludina_pedeja_bridi_pienemtas_izmainas_mikrouznemumu_un_socialo_iemaksu_regulejuma" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;641224&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x167&#039;});">Gada pēdējā darbdienā Valsts prezidents Raimonds Vējonis ir izsludinājis Saeimā ...</a><a href="http://financenet.tvnet.lv/zinas/641224-izsludina_pedeja_bridi_pienemtas_izmainas_mikrouznemumu_un_socialo_iemaksu_regulejuma/comments" class="comment">55</a>								</p>
							</div>
							            </div>
        </div>
    </div>
</div>	<!--<br />
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTvnetlv&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>
	<br />
	<br />-->
	<div id="fansBlock"></div>
	<style type="text/css">
		#fansBlock { width: 680px;border: 1px solid #c9c9c9; }
	</style>
	<script type="text/javascript" src="http://www.draugiem.lv/api/api.js" charset="utf-8"></script>
	<script type="text/javascript">
		var fans = new DApi.BizFans( {
			name:'tvnet',
			showFans:1,
			count:22,
			showSay:0,
			saycount:3
		} );
		fans.append( 'fansBlock' );
	</script>
						</div>
				</div>

				<div id="column02">
					<div id="c02Content">
											</div>
				</div>

				<div id="column03">
					<div id="c03Content">
						
<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner"><div class="banner_container" style="display: inline-block; min-height: 423px;padding-top: 24px; background: url('/assets/images/pattern_stripes.gif');">
	<!-- ADX - Tvnet 1. tornis -->
	<div class="banner_container" id="adx_9574394814">
		<script type="text/javascript">
			google_ad_client = "ca-pub-1569181218875254";
			google_ad_slot = "9574394814";
			google_ad_width = 250;
			google_ad_height = 360;
		</script>
		<script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
		</script> 
	</div>
	</div>
				<div id="ad_450x280" style="height: 0px; position: relative; visibility: hidden; margin-bottom:5px; right:170px; ">
					<!-- move article speical ad over columns 2 and 3 -->
						<div style="position: absolute; z-index:5; ">
							<!-- Ziņu īpašais CPM - Zone #43 -->
							<!-- BEGIN TVNET CODE BLOCK -->
								<script type="text/javascript">
									var $mediaDiv = $('.article-main-media');
									if (document.avp_ready && $mediaDiv.length) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 43, pid: 0, keywords: avp_keywords  }); }
								</script>
							<!-- END TVNET CODE BLOCK -->
						</div>
					<!-- this css is to move down columns 2 and 3, and free space for article special -->
					<script type="text/javascript">
						$(document).ready(function() {
							var ad_450x280_height = parseInt($("#ad_450x280 div").css('height'));
							if(ad_450x280_height > 0){
								$("#ad_450x280").css('height', (ad_450x280_height)+'px');
																$("#articleC02").css('padding-top', (ad_450x280_height + 10)+'px');
								$("#ad_450x280").css('visibility', 'visible');
								$('.banner').css('overflow','visible');
								$("#articleC02").css('padding-top', (ad_450x280_height + 10)+'px');
							}
						});
					</script>
				</div>
<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #188 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 188, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #191 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 191, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #192 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 192, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #193 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 193, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #194 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 194, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #215 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 215, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #217 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 217, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div></div><div id="right_html_new" style="width: 280px; margin-bottom: 5px; overflow: hidden;" >
<script type="text/javascript">
	if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="BPN_lt.BPN_LV.Tvnet.lv.280x280_titulinis" src="'+location.protocol+'//lt.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=3TZFiKOuPXzmZHCNsOkgoamskdvAvqdENbe9zkt7dpL.f7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
</script>
</div><!-- right_1_7 -->	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%3F%26utm_campaign%3Dlong%26utm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnet%26lang%3Dlv%3Flang%3Dlv');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://uk.itvnet.lv/advert/city24/c24-280x32.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Purvciems%2F3001374%3F%26utm_campaign%3Dlong%26utm_content%3D3001374%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_0_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />99 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F7302704%3F%26utm_campaign%3Dlong%26utm_content%3D7302704%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_1_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Mārupe</span><br />550 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKadaga%2F7415575%3F%26utm_campaign%3Dlong%26utm_content%3D7415575%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_2_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Kadaga</span><br />195 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJurmala-Kemeri%2Fpcn5bp%3F%26utm_campaign%3Dlong%26utm_content%3Dpcn5bp%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_3_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Jūrmala</span><br />25 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FSigulda%2F3378612%3F%26utm_campaign%3Dlong%26utm_content%3D3378612%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_4_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Sigulda</span><br />142 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FBalozi%2F4098002%3F%26utm_campaign%3Dlong%26utm_content%3D4098002%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_5_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Baloži</span><br />89 500 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKekavas-pag-%2F1813478%3F%26utm_campaign%3Dlong%26utm_content%3D1813478%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_6_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Ķekavas pag.</span><br />100 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FGauja%2F5486032%3F%26utm_campaign%3Dlong%26utm_content%3D5486032%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_7_0.jpg?ctime=1483212076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Gauja</span><br />170 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.city24.lv%2Fire');" rel="nofollow" target="_blank" >Svaigākie īres piedāvājumi »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fcapital.lv');" rel="nofollow" target="_blank"><img alt="Capital.lv" src="http://uk.itvnet.lv/advert/capital_xml/Include-capital_280x30.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FViedtalrunu-aksesuari%2FMujjo-Leather-Touchscreen-Gloves-S8.5-Luxury-touchscreen-gloves-of-leather-with-nano-technology');" rel="nofollow" target="_blank" >
			<img alt="Leather Touchscreen Gloves (S8.5)" src="http://uk.itvnet.lv/advert/capital_xml/0_0_0.jpg?ctime=1483212081" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Leather Touchscreen Gloves (S8.5) 99.90</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FSportam-un-veselibai%2FFitnesa-aproces%2FFitnesa-aproce-Fitbit-Blaze-Plum-Silver-Small');" rel="nofollow" target="_blank" >
			<img alt="Fitnesa aproce Fitbit Blaze™ (S)" src="http://uk.itvnet.lv/advert/capital_xml/0_1_0.jpg?ctime=1483212081" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Fitnesa aproce Fitbit Blaze™ (S) 249.01</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-DELL-Latitude-3340-13.31366x768-i3-4030U-4GB-500GB-5400-WL-6-cell-Win8.1Pro-UK-3Y');" rel="nofollow" target="_blank" >
			<img alt="Dell Latitude 3340 13.3"" src="http://uk.itvnet.lv/advert/capital_xml/0_2_0.jpg?ctime=1483212081" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Latitude 3340 13.3" 448.99</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-Dell-Inspiron-17-5767-17.3-FHD-i7-7500U-8GB-1TB-HDD-R7-M445-4GB-Win10-Eng-backlit-Silver-Foggy-Night');" rel="nofollow" target="_blank" >
			<img alt="Dell Inspiron 5767 17.3"" src="http://uk.itvnet.lv/advert/capital_xml/0_3_0.jpg?ctime=1483212081" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Inspiron 5767 17.3" 929.00</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=45130&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.lensor.eu');" rel="nofollow" target="_blank"><img alt="Dr.Lensor" src="http://uk.itvnet.lv/advert/drLensor_lv_2b/280x32.png" width="280" height="32" /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=45130&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.lensor.eu');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/drLensor_lv_2b/0_0_0.png?ctime=1483212083" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=45130&pid=0&random=82770&millis=1483214435&redirect=http%3A%2F%2Fwww.lensor.eu');" rel="nofollow" target="_blank" >
			<img alt="" src="http://uk.itvnet.lv/advert/drLensor_lv_2b/0_1_0.png?ctime=1483212083" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>

	<!--	Tornis zem inkldēm - 1. CPM	--> <div class="banner">
		<!-- Tower - Zone #144 -->
		<!-- BEGIN TVNET CODE BLOCK -->
		<script type="text/javascript">
			if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 144, pid: 0, keywords: avp_keywords  }); }
		</script>
		<!-- END TVNET CODE BLOCK -->
 </div>


			<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Rakstu grupas</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/financenet/+airbaltic">airBaltic</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+apdrosinasana">Apdrošināšana</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+atro_kreditu_problema">Ātro kredītu problēma</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+bankas">Bankas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+darba_tirgus">Darba tirgus</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+degvielas_tirgus">Degvielas tirgus</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+eiro_ieviesana_lv">Eiro ieviešana LV</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+ekonomikas_zinas">Ekonomikas ziņas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+komentari_un_viedokli">Komentāri un viedokļi</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+kompanijas">Kompānijas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+krajbankas_krahs">Krājbankas krahs</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+kemeru_sanatorija">Ķemeru sanatorija</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+liepajas_metalurgs">Liepājas Metalurgs</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+nodarbinatiba">Nodarbinātība</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+socialais_uznemejs">Sociālais uzņēmējs</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+tirdznieciba_un_pakalpojumi">Tirdzniecība un pakalpojumi</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+tvnet_intervijas">TVNET intervijas</a>
						</div>
					</li>
							</ul>
		</div>
				<!--	CATEGORY: Sadarbības partneri	-->
		<div class="list">
			<h2>Sadarbības partneri</h2>

			<ul class="items addClear">
				<li>
						<div class="addClear"><a href="http://www.lursoft.lv/" title="Lursoft" target="_blank" rel="nofollow"><img src="http://uk.itvnet.lv/partner/financenet/14.jpg" alt="Lursoft" /></a></div>
					</li>			</ul>
		</div>
				<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-0'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-1'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-2'); });
				</script>
			</div>
		</div>
						</div>
					<div id="ieClear">&nbsp;</div>
									</div>

				
			</div>
			<div id="footer_banner">
	<div id="footer_banner_">
		<div class="piedavajumi_items">
			<div class="content">
			<a href="http://www.tvnet.lv/piedavajumi/15-davanu_idejas_2016" class="read-more"><img src="/assets/images/piedavajumi/davanu_idejas_2016/visi_piedavajumi.gif" alt="" /></a><a href="http://www.tvnet.lv/piedavajumi/go/547" class="item" target="_blank"><i><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161221140309.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161221140309.jpg" width="300" height="180" /></noscript></i><span>Sieviešu lakats no zīmola Guess</span><em>30 &euro;</em></a><a href="http://www.tvnet.lv/piedavajumi/go/467" class="item" target="_blank"><i><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161124143803.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161124143803.jpg" width="300" height="180" /></noscript></i><span>Svētku sajūtām – kanēļa procedūra</span><em>40 &euro;</em></a><a href="http://www.tvnet.lv/piedavajumi/go/494" class="item" target="_blank"><i><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161129150051.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161129150051.jpg" width="300" height="180" /></noscript></i><span>Tējas lampas, kas piepildīs istabu ar mājīgumu un siltuma sajūtu</span><em>25 &euro;</em></a>			</div>
		</div>
	</div>
</div>


            <div id="footer" class="addClear">
                <div id="footerHeader">
	<div><a href="http://financenet.tvnet.lv/">TVNET</a></div>
	<p>Ievērojamas ziņas</p>
	<p class="mobile"><a href="http://www.tvnet.lv/mobile">m.tvnet.lv</a></p>
	<p>&copy; TVNET. Visas tiesības paturētas.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>Par portālu</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/about/contacts">Komanda</a></li>
			<li><a href="http://www.tvnet.lv/about/requisites">Kontakti</a></li>
							<li class="last-child"><a href="http://www.tvnet.lv/sasniegumi" target="_blank">Mūsu sasniegumi</a></li>
						</ul>
	</li>
	<li>
		<h2>Noteikumi</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/terms/copyright">Autortiesības</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://www.tvnet.lv/terms/comments">Komentāri</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://www.tvnet.lv/browser_update">Atjaunojiet pārlūku</a></li>
		</ul>
	</li>
	<li>
		<h2>Reklāma</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/ads/prices">Izcenojumi un paraugi</a></li>
			<li><a href="http://www.tvnet.lv/ads/specs">Tehniskās prasības</a></li>
			<li><a href="http://www.tvnet.lv/ads/contacts">Reklāmas kontakti</a></li>
			<li class="last-child"><a href="http://www.tvnet.lv/ads/our_logo">Mūsu logo</a></li>
		</ul>
	</li>
</ul>

            </div>
        </div>
        <!-- counter site_name:financenet gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://financenet.tvnet.lv/assets/js/prod/core.js?v237"></script>
							<script defer="defer" src="http://financenet.tvnet.lv/assets/js/tabs.js"></script>
								<script defer="defer" src="http://financenet.tvnet.lv/assets/js/jquery.cycle2.min.js" ></script>
				<script defer="defer" type="text/javascript" src="http://financenet.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://financenet.tvnet.lv/assets/js/article.js?v4"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'lv'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
						<!-- Peldošais CPM - Zone #79 -->
		      <!-- BEGIN TVNET CODE BLOCK -->
				<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 79, pid: 0, keywords: avp_keywords  }); }
				</script>
				<!-- END TVNET CODE BLOCK -->
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

	</body>
</html>
