<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
	<head>
		<title>Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad | Financenet | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad" />
				<meta property="fb:app_id" content="120993871264661" />
	<meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />
	<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
	<meta name="dr:say:img" content="http://uk.itvnet.lv/article/financenet/661659_506x285.jpg" />
		<meta name="dr:say:category" content="Bizness" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://financenet.tvnet.lv/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Ekonomiskās sadarbības un attīstības organizācijas (OECD) ieteikums Latvijai ieviest padomes valsts mazajos uzņēmumos jāīsteno jau šogad, atzina Baltijas korporatīvās pārvaldības institūta Latvijas pārstāvniecības vadītājs Andris Grafs." />
		<meta property="article:section" content="Financenet" />
		<meta property="article:tag" content="Uzņēmējdarbība" />
		<meta property="article:published_time" content="1495630980" />
		<meta property="og:image" content="http://uk.itvnet.lv/article/financenet/661659_640x420.jpg" />
		<meta property="og:image:width" content="640" />
		<meta property="og:image:height" content="420" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_portals" />
		<meta name="twitter:title" content="Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad" />
		<meta name="twitter:description" content="Ekonomiskās sadarbības un attīstības organizācijas (OECD) ieteikums Latvijai ieviest padomes valsts mazajos uzņēmumos jāīsteno jau šogad, atzina Baltijas korporatīvās pārvaldības institūta Latvijas pārstāvniecības vadītājs Andris Grafs." />
		<meta name="twitter:url" content="http://go.tvnet.lv/hpszwa" />
		<meta name="twitter:image" content="http://uk.itvnet.lv/article/financenet/661659_640x420.jpg" />
					<link href="https://plus.google.com/114490437267104842479" rel="publisher" />
			<meta name="application-name" content="TVNET - Ievērojamas ziņas" />
			<meta name="msapplication-tooltip" content="Ievērojamas ziņas - TVNET" />
			<meta name="msapplication-starturl" content="http://www.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#FF9900"/>
			<meta name="msapplication-task" content="name=Financenet;action-uri=http://www.financenet.lv;icon-uri=http://www.financenet.lv/favicon_fnet.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sports;action-uri=http://www.tvnet.lv/sports;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Izklaide & Kultūra;action-uri=http://www.tvnet.lv/izklaide;icon-uri=http://www.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Sievietēm;action-uri=http://www.tvnet.lv/sievietem;icon-uri=http://www.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.tvnet.lv/article/661659" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Ekonomiskās sadarbības un attīstības organizācijas (OECD) ieteikums Latvijai ieviest padomes valsts mazajos uzņēmumos jāīsteno jau šogad, atzina Baltijas korporatīvās pārvaldības institūta Latvijas pārstāvniecības vadītājs Andris Grafs." />
		<meta name="keywords" content="Viedokļi, komentāri, aptaujas, pētījumi, fakti, finanšu pētījumi," />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://financenet.tvnet.lv/favicon_fnet.ico" />
			<link rel="apple-touch-icon" href="http://financenet.tvnet.lv/favicon_fnet.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Top ziņas" href="http://feeds.tvnet.lv/tvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Financenet jaunākās ziņas" href="http://feeds.tvnet.lv/tvnet/financenet/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Financenet Top ziņas" href="http://feeds.tvnet.lv/tvnet/financenet/top" />
<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:financenet/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/v248" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://financenet.tvnet.lv/assets/js/prod/bricks.js?v248"></script>
		<script src="/assets/js/apro_flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://financenet.tvnet.lv/financenet/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad';
			var APP_LANG = 'lv';
		</script>

					<script type="text/javascript" src="http://financenet.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://financenet.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://financenet.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zinu', [[500, 200],[500, 400]], 'tvnet_raksti_zinu').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_tornis', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_tornis').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_infobloks_1', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_infobloks_array_5').setTargeting('ad_position', ['5']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_marketings', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_raksti_marketings_array_1').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_sadalu_baneris_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_sadalu_baneris', [[280, 280], [280, 500], [280, 560], [280, 400], [280, 450], [250, 250], [250, 400], [280, 420], [280, 600]], 'tvnet_sadalu_baneris_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineOutOfPageSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_monster', 'tvnet_raksti_monstrs').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_lat/tvnet_1lpp/giga_superbaneris', [[980, 300], [980, 400], [980, 200]], '1p_giga_superbaneris_lv').addService(googletag.pubads());	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads()
	.setTargeting('article_id', ['article_id_661659']).setTargeting('section', ['financenet','financenet_viedokli','financenet_uznemejdarbiba'])		.setTargeting('environment', ['production'])
		.setTargeting('language', ['lv']);
	googletag.enableServices();
	});
</script>		<!--<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>-->

					<script type="text/javascript">
				var avp_keywords = 'financenet,viedokli,arid_661659,grid_4258,themeid_5698,themeid_6423,foreign_user,';
			</script>
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.tvnet.lv/article/661659';
					}
				}
			</script>
						<script>(function() {
			  var _fbq = window._fbq || (window._fbq = []);
			  if (!_fbq.loaded) {
			    var fbds = document.createElement('script');
			    fbds.async = true;
			    fbds.src = '//connect.facebook.net/en_US/fbds.js';
			    var s = document.getElementsByTagName('script')[0];
			    s.parentNode.insertBefore(fbds, s);
			    _fbq.loaded = true;
			  }
			  _fbq.push(['addPixelId', '658002777604250']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
				<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-1', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

		</head>

	<body class="site-financenet ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = '.FiQojB4f0bdB0iFTZjoe5ZDXkDFzG_gDTzRLASAXjT.r7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Zane Neimane',
				'articleEditorialTeam': 'TVNET LV',
				'articleCategory': 'financenet',
				'articleCategory2': 'viedokli',
				'articleCategory3': 'Uzņēmējdarbība',
				'articleTopics': 'OECD;Latvija',
				'articleSource': 'news service',
				'articleLength': '447'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><script type="text/javascript">
$('#sponsora_super_div_lv').css('width','100%');
$('#sponsora_super_div_ru').css('width','100%');
	var adx_shown = false;

	if($(window).width()>= 1620){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_1"';
		var adOcean_left_script_id = 'CDDn.l6fd9hbioskZ8CkNuWKTC1dXxBssm.2h4mBEzP.t7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_2"';
		var adOcean_right_script_id = '2QjrlkD4iLCNnIOzScrRojT9.Cb9pPBcGYWWnlZnNP7.67/x';
		var loc_google_ad_width = 300;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 2153262294;
		var loc_google_ad_slot_right = 3629970174;
   }else if($(window).width()>= 1340){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_1"';
		var adOcean_left_script_id = '7qLhYtX.rMbHv7yQYqwE48wl3GWeiL.beBKcfHb73TH.67/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_2"';
		var adOcean_right_script_id = 'mGuQjH33N61mpXyWC5QLZK33QbtBCYcykLSqDaNjbEv.s7/x';
		var loc_google_ad_width = 160;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 4212335814;
		var loc_google_ad_slot_right = 5689043694;
   }else if($(window).width()>= 1260){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_1"';
		var adOcean_left_script_id = 'G9iXPmbCNz86CKrodUcOWhpgvPCbWIewKlFlfF7sYBL.d7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_2"';
		var adOcean_right_script_id = 'v5.hstj6rKdoJVEYaDWbSxMJAEqKkaN64e4Ag8TYmib.t7/x';
		var loc_google_ad_width = 120;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 8199846534;
		var loc_google_ad_slot_right = 9676554414;
   }

   var adx_container_width = (2 * loc_google_ad_width) + 1020;


   if($(window).width()> 1260){
		document.writeln('<div id="adx_container" style="position: relative; height: 0px; width: '+adx_container_width+'px; margin: 0px auto 0px auto;">');
			document.writeln('<div id="adx_left" style=" text-align: right; width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: left; ">');
				document.writeln('<div id="adx_branding_left" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: right top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+ \'script id= '+adOcean_left_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_left_script_id+'=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');

				document.writeln('</div>');
			document.writeln('</div>');

			document.writeln('<div id="adx_right" style="width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: right; ">');
				document.writeln('<div id="adx_branding_right" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: left top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+\'script id='+adOcean_right_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_right_script_id+'=%%CLICKLINK%%/x=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');
				document.writeln('</div>');
			document.writeln('</div>');
		document.writeln('</div>');

		adx_shown = true;
	}
	if(adx_shown === true){
		function margins_1000(){
			$('#margins').css('width','1000px');
	   }
		$( document ).ready(margins_1000());
		setTimeout(function(){ margins_1000() }, 500);
		setTimeout(function(){ margins_1000() }, 5000);
	}
	$(window).resize(function (){
		if(adx_shown === true){
			if($(window).width()>adx_container_width){
				$('#adx_container').show();
				$('#adx_branding_left').show().css('height',loc_google_ad_height+'px');
				$('#adx_branding_right').show().css('height',loc_google_ad_height+'px');
			}
			else{
				$('#adx_container').hide();
				$('#adx_branding_left').hide().css('height','0px');
				$('#adx_branding_right').hide().css('height','0px');
			}
		}
	});

</script>
		<div id="margins">
							<div id="header">
					<div class="dfp-ad-unit">
	<div id='tvnet_raksti_monstrs' class='dfp_ad'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_monstrs'); });
		</script>
	</div>
</div>


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language selected">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://www.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Uzstādīt kā noklusējuma lapu">Uzstādīt kā noklusējuma lapu</a>
         <span id="homepage_ff" style="display: none;">
			Uzklikšķini uz TVNET ikonas un aizvelc to līdz ikonai Mājas, lai uzstādītu TVNET kā savu mājas lapu.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://www.tvnet.lv/about/vacancy" class="special">Vakances</a>				</li>
									<li>
						<a href="http://www.tvnet.lv/humors">Humors</a>					</li>
									<li>
					<a href="http://www.tvnet.lv/horoscope">Horoskopi</a>				</li>
				<li>
					<a href="http://spoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
									<li>
						<a href="http://receptes.tvnet.lv" class="special">Receptes</a>					</li>
								    <li>
			        <a href="http://www.tvnet.lv/games">Spēles</a>			    </li>
			    				    <li>
				        <a href="http://spokuspeles.tvnet.lv/km/" target="_balnk">Mīklas</a>				    </li>
				    			    <li>
			        <a href="http://www.tvnet.lv/tv_program">TV programma</a>			    </li>
			    			    <!--<li>
			        <a href="http://www.tvnet.lv/veikali">Veikali</a>			    </li>-->
				<li>
					<a href="http://www.tvnet.lv/archive" class="noBorder special">Arhīvs</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative">
				<div id="siteTitle" style="background-image:url('/assets/images/financenet-logo.png');">
			<a href="http://financenet.tvnet.lv/">TVNET</a>		</div>

		<div id="date" style="left: 280px;">
			
			<div>
				<a href="http://www.tvnet.lv/varda_dienas" style="display:inline-block;"><strong>Trešdiena</strong><span>, 24. maijs, 2017</span></a>			</div>

			<div>
				<a href="http://www.tvnet.lv/varda_dienas/2150-ilvija" style="display:inline-block"><span>Ilvija</span></a><span>, </span><a href="http://www.tvnet.lv/varda_dienas/2151-marlena" style="display:inline-block"><span>Marlēna</span></a><span>, </span><a href="http://www.tvnet.lv/varda_dienas/2152-ziedone" style="display:inline-block"><span>Ziedone</span></a>			</div>
		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://www.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>

				<form id="search" action="http://www.tvnet.lv/search" method="get" enctype="application/x-www-form-urlencoded">
			<a class="tvn_go_mail" target="_blank" href="https://pasts.tvnet.lv?utm_source=www.tvnet.lv/&amp;utm_medium=pasts_login&amp;utm_campaign=pasts_login_from_header">&nbsp;</a>
			<div>
				<input id="inSubmit" type="submit" value="Meklēt" />
				<input id="inSearch" class="inactive" type="text" name="q" placeholder="Meklē ziņas šeit!" />
			</div>
		</form>
	</div>
	<div class="dfp-ad-unit">
	<div id='1p_giga_superbaneris_lv' class='dfp_ad' style='margin-bottom:5px; display:none;'>
		<script>
			googletag.cmd.push(function() { googletag.display('1p_giga_superbaneris_lv'); });
		</script>
	</div>
</div>				</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalFinancenet">
	<ul class="addClear">
					<li class="zinas">
				<a href="http://www.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;zinas&#039;)">TVNET</a>			</li>
							<li class="rus_tvnet">
					<a href="http://rus.tvnet.lv/">Rus.TVNET</a>				</li>
							<li class="financenet selected">
				<a href="http://financenet.tvnet.lv/" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;financenet&#039;)">Financenet</a>			</li>
						<li class="online_tv">
				<a href="http://www.tvnet.lv/online_tv" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;online_tv&#039;)">Online TV</a>			</li>
						<li class="sports">
				<a href="http://www.tvnet.lv/sports" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;sports&#039;)">Sports</a>			</li>
						<li class="izklaide">
				<a href="http://www.tvnet.lv/izklaide" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;izklaide&#039;)">Izklaide & Kultūra</a>			</li>
						<li class="muzika">
				<a href="http://www.tvnet.lv/muzika" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;muzika&#039;)">Mūzika</a>			</li>
						<li class="sievietem">
				<a href="http://www.tvnet.lv/egoiste" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;egoiste&#039;)">Egoiste</a>			</li>
						<li class="tehnologijas">
				<a href="http://www.tvnet.lv/tehnologijas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;tehnologijas&#039;)">Tehnoloģijas</a>			</li>
						<li class="auto">
				<a href="http://www.tvnet.lv/auto" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-primary&#039;,&#039;financenet&#039;,&#039;auto&#039;)">Auto</a>			</li>
						<li class="zinas">
				<a href="http://latauto.tvnet.lv/?utm_source=tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Sludinājumi</a>			</li>
				</ul>
	</div>
<div class="financenet themes-list themes-list--main">
	<div class="main-themes">
		<ul>
								<li>
						<h2>
							<a href="http://financenet.tvnet.lv/finansu_zinas" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;finansu_zinas&#039;)">Finanšu ziņas</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/nozares" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;nozares&#039;)">Nozares</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/viedokli" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;viedokli&#039;)">Viedokļi</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/finansu_tirgi" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;finansu_tirgi&#039;)">Finanšu tirgi</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/karjeras_jautajums" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;karjeras_jautajums&#039;)">Karjeras jautājums</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/+aiznemies_gudri" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;aiznemies_gudri&#039;)">Aizņemies gudri</a>						</h2>
					</li>
										<li>
						<h2>
							<a href="http://financenet.tvnet.lv/transports_un_logistika" onclick="ga(&#039;allTracker.send&#039;, &#039;event&#039;, &#039;menu-secondary&#039;,&#039;financenet&#039;,&#039;transports&#039;)">Transports</a>						</h2>
					</li>
							</ul>
		<div class="search">
			<form name="search" method="get" action="/search">
				<input class="submits" type="submit" name="submit" value="Meklēt" />
				<input type="hidden" name="site" value="financenet" />
				<input class="text" placeholder="Meklē ziņas šeit!" type="text" name="q" />
			</form>
		</div>
	</div>
</div>	<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://financenet.tvnet.lv/" itemprop="url"><span itemprop="title">Financenet</span></a>			</div>
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://financenet.tvnet.lv/viedokli" itemprop="url"><span itemprop="title">Viedokļi</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://financenet.tvnet.lv/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad">Raksts</a></li><li class="comments_tab"><a href="http://financenet.tvnet.lv/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad/comments">Komentāri (0)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Lielāks</a> | 
				<a rel="nofollow, noindex" href="#" id="reduce">mazāks</a>
						</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://financenet.tvnet.lv/financenet/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad/contactform">Sazināties</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://financenet.tvnet.lv/financenet/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad/print">Izdrukāt</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
						
	<div class="article-main-media" style=" background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://uk.itvnet.lv/article/financenet/661659_640x420.jpg" alt="Baltijas korporatīvās pārvaldības institūta Latvijas pārstāvniecības vadītājs Andris Grafs" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad" />
	<meta itemprop="url" content="http://financenet.tvnet.lv/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad" />
	<meta itemprop="discussionUrl" content="http://financenet.tvnet.lv/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad/comments" />
	<meta itemprop="articleSection" content="Viedokļi" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Baltijas korporatīvās pārvaldības institūta Latvijas pārstāvniecības vadītājs Andris Grafs. Foto: Ieva Lūka/LETA				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					LETA				</p>
				<p>
					<time itemprop="datePublished" datetime="2017-05-24T16:03:00+03:00">Šodien, 16:03</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/tvnet_portals" class="twitter-follow-button">Follow @tvnet_portals</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_top"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/hpszwa",
					title:"Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_top');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/hpszwa" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/hpszwa" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/hpszwa"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/hpszwa" data-via="tvnet_portals" data-text="Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Ekonomiskās sadarbības un attīstības organizācijas (OECD) ieteikums Latvijai ieviest padomes valsts mazajos uzņēmumos jāīsteno jau šogad, atzina Baltijas korporatīvās pārvaldības institūta Latvijas pārstāvniecības vadītājs Andris Grafs.</p>
								<div class="fullArticle" itemprop="articleBody">
				<p>Viņš uzsvēra, ka valdībai jau šogad jāvienojas un jāievieš jaunās <a href="http://www.tvnet.lv/temas/oecd">OECD</a> rekomendācijas valstij piederošo uzņēmumu pārvaldības pilnveidei. Pirmkārt, jāveido padomes arī citos, mazākos valstij piederošajos uzņēmumos, jo patlaban šādas tiesības kapitāla daļu turētājiem nav paredzētas.</p>
<p>«Arī trīs lielākajās slimnīcās jāizveido profesionālas padomes, lai nodrošinātu efektīvu veselības aprūpei piešķirto līdzekļu izlietojumu un regulāru atskaitīšanos par rezultātiem. Lai uzlabotu padomes locekļu atlases procesu. Papildus ieteicamas padomes valsts kapitālsabiedrībās atlasīt centralizēti, ko varētu darīt Pārresoru koordinācijas centrs sadarbībā ar nozaru ministrijām un ekspertiem,» teica Grafs.</p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;"><span class="boxes_titles">Reklāma</span><div style="text-align: center; margin-left: 3px; margin-bottom: 3px;"><div class="banner_container"><center><div class="dfp-ad-unit">
	<div id='tvnet_raksti_zinu' >
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_zinu'); });
		</script>
	</div>
</div></center></div></div></div>
<p>Otrkārt, nepieciešams precizēt neatkarīgā padomes locekļa definīciju. Grafs sacīja, ka nav atbalstāmas situācijas, ka par neatkarīgiem padomes locekļiem tiek uzskatīti ierēdņi no citām ministrijām vai ministrijas pārvaldībā esošo kapitālsabiedrību amatpersonas. Tāpat ne visās valstij piederošo uzņēmumu padomēs ir neatkarīgi padomes locekļi.</p>
<p>Treškārt, jāievieš <a href="http://www.tvnet.lv/temas/oecd">OECD</a> rekomendācija samazināt ministriju nepamatotu iejaukšanos uzņēmumu operatīvo lēmumu pieņemšanā. «Joprojām ministrijām ir tieša ietekme uz uzņēmumu iepirkumiem virs 142 000 eiro, ko <a href="http://www.tvnet.lv/temas/oecd">OECD</a> iesaka pārtraukt. Tāpat jāpārtrauc Satiksmes ministrijas prasība tās paspārnē esošo kapitālsabiedrību padomēm saņemt ministrijas piekrišanu uzņēmuma valdes atsaukšanai un ievēlēšanai. Tā ir tieša iejaukšanās padomes darbā un neatbilst <a href="http://www.tvnet.lv/temas/oecd">OECD</a> standartiem,» pauda eksperts.</p>
<p>Vienlaikus viņš iesaka valdībai turpināt darbu arī pie citu <a href="http://www.tvnet.lv/temas/oecd">OECD</a> ieteikto jautājumu sakārtošanas, skaidri definējot kritērijus un mērķus, kuri pieļauj valsts iesaistīšanos komercdarbībā; atklājot uzņēmumiem noteiktos nefinanšu mērķus un kā tie tiek finansēti; kā arī pabeidzot darbu pie uzņēmumu vidēja termiņa stratēģijām, kas bija jāizstrādā līdz 2016.gada martam.</p>
<p>«<a href="http://www.tvnet.lv/temas/latvija">Latvija</a> iestāšanās procesā <a href="http://www.tvnet.lv/temas/oecd">OECD</a> apņēmās sakārtot valstij piederošo uzņēmumu pārvaldības pamatjautājumus. Šis process ir veiksmīgi noslēdzies, un to atzinīgi arī novērtē <a href="http://www.tvnet.lv/temas/oecd">OECD</a>. Ja 2009.gadā neviens nevarēja pateikt, kādi aktīvi valstij pieder un kāda ir to vērtība, tad tagad šī informācija ir pieejama, un jau otro gadu tiek publicēts kopējais pārskats par uzņēmumiem un to finanšu rādītājiem. Pirms reformas valstij piederošo uzņēmumu valdes un padomes sastāvu noteica «partiju kvotas», tad patlaban šī prakse ir pilnībā mainīta, saprotamā un caurskatāmā procesā atjaunojot 12 valstij piederošo uzņēmumu padomes. Ja sasniegto progresu valstij piederošo uzņēmumu pārvaldībā salīdzinātu ar sporta sacensībām, tad <a href="http://www.tvnet.lv/temas/latvija">Latvija</a> ir kvalificējusies turpmākajiem startiem. Bet tas nenozīmē, ka ir jau garantētas medaļas,» norādīja Grafs.</p>
<p>Jau ziņots, ka <a href="http://www.tvnet.lv/temas/oecd">OECD</a> atzinīgi novērtējusi <a href="http://www.tvnet.lv/temas/latvija">Latvija</a>s veikumu kapitālsabiedrību pārvaldības jomā un iesaka apsvērt iespēju veidot padomes arī mazos un vidējos valsts uzņēmumos.</p>
<p>Tajā pašā laikā <a href="http://www.tvnet.lv/temas/oecd">OECD</a> ziņojumā norādīti atsevišķi pārvaldības aspekti, kas vēl pilnveidojami, un procesi, kas jāturpina, piemēram, detalizētāki jāskaidro kritēriji, kuri pieļauj valsts iesaistīšanos komercdarbībā.</p>
<p>Atbilstoši <a href="http://www.tvnet.lv/temas/oecd">OECD</a> sniegtajiem ieteikumiem <a href="http://www.tvnet.lv/temas/latvija">Latvija</a>i arī jāizvērtē īstenoto nominācijas procesu un izveidoto padomju darbības pieredze, tai skaitā iespējas pārskatīt padomes veidošanas kritērijus, kas ļautu veidot padomes ne tikai lielajos uzņēmumos, bet arī vidēja un maza izmēra kapitālsabiedrībās. <a href="http://www.tvnet.lv/temas/oecd">OECD</a> rekomendāciju ieviešanas mērķis ir labvēlīgi ietekmēt <a href="http://www.tvnet.lv/temas/latvija">Latvija</a>s kapitāla tirgus darbību un attīstību, kā arī investīciju piesaisti un valsts kapitālsabiedrību pārvaldību.</p>	<span class="boxes_titles">Saistītie raksti</span>
	<div class="related_article_group">
							<div class="article_three">
						<a href="http://financenet.tvnet.lv/viedokli/644280-bez_realiem_merkiem_latvijai_no_pievienosanas_oecd_nav_verts_gaidit_izaugsmes_brinumu" title="Bez reāliem mērķiem Latvijai no pievienošanās OECD nav vērts gaidīt izaugsmes brīnumu" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;644280&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/644280_156x117.jpg" class="lazy" alt="Bez reāliem mērķiem Latvijai no pievienošanās OECD nav vērts gaidīt izaugsmes brīnumu" width="156" height="117" /><noscript><img src="http://uk.itvnet.lv/article/financenet/644280_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://financenet.tvnet.lv/viedokli/644280-bez_realiem_merkiem_latvijai_no_pievienosanas_oecd_nav_verts_gaidit_izaugsmes_brinumu" title="Bez reāliem mērķiem Latvijai no pievienošanās OECD nav vērts gaidīt izaugsmes brīnumu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;644280&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Bez reāliem mērķiem Latvijai no pievienošanās OECD nav vērts gaidīt izaugsmes brīnumu</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://financenet.tvnet.lv/finansu_zinas/652688-oecd_kinas_ekonomikas_izaugsme_turpinas_paleninaties" title="OECD: Ķīnas ekonomikas izaugsme turpinās palēnināties" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;652688&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/652688_156x117.jpg" class="lazy" alt="OECD: Ķīnas ekonomikas izaugsme turpinās palēnināties" width="156" height="117" /><noscript><img src="http://uk.itvnet.lv/article/financenet/652688_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://financenet.tvnet.lv/finansu_zinas/652688-oecd_kinas_ekonomikas_izaugsme_turpinas_paleninaties" title="OECD: Ķīnas ekonomikas izaugsme turpinās palēnināties" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;652688&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">OECD: Ķīnas ekonomikas izaugsme turpinās palēnināties</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://financenet.tvnet.lv/finansu_zinas/657950-oecd_eksperti_par_50_000_izvertes_latvijas_pensiju_sistemu" title="OECD eksperti par € 50 000 izvērtēs Latvijas pensiju sistēmu" class="img" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;657950&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/657950_156x117.jpg" class="lazy" alt="OECD eksperti par € 50 000 izvērtēs Latvijas pensiju sistēmu" width="156" height="117" /><noscript><img src="http://uk.itvnet.lv/article/financenet/657950_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://financenet.tvnet.lv/finansu_zinas/657950-oecd_eksperti_par_50_000_izvertes_latvijas_pensiju_sistemu" title="OECD eksperti par € 50 000 izvērtēs Latvijas pensiju sistēmu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;related-article-group&#039;,{&#039;dimension1&#039;: &#039;657950&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">OECD eksperti par € 50 000 izvērtēs Latvijas pensiju sistēmu</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://financenet.tvnet.lv/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad">Raksts</a></li><li class="comments_tab"><a href="http://financenet.tvnet.lv/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad/comments">Komentāri (0)</a></li></ul>		<div class="article-themes">
			<h5>Apskati arī citus rakstus par šīm tēmām:</h5>
			<ul>
			<li><a href="http://www.tvnet.lv/temas/oecd">OECD</a></li><li><a href="http://www.tvnet.lv/temas/latvija">Latvija</a></li>			</ul>
		</div>
		<div><ul class="articleTools">
			<li class="articleToolsDraugiem">
					<script type="text/javascript" src="http://www.draugiem.lv/api/api.js"></script>
			<div id="draugiemLike_bottom"></div>
			<script type="text/javascript">
				var p = {
					link:"http://go.tvnet.lv/hpszwa",
					title:"Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad",
					titlePrefix:"tvnet.lv",
					name:"tvnet",
					layout:"bubble"
				};
				new DApi.Like(p).append('draugiemLike_bottom');
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/hpszwa" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/hpszwa" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/hpszwa"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/hpszwa" data-via="tvnet_portals" data-text="Eksperts: Padomes valsts mazajos uzņēmumos Latvijai jāievieš jau šogad" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Seko mums Facebook lapā</h2>
		</div>
						<div class="fb-page" data-href="https://www.facebook.com/tvnet.lv" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
					<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/tvnet.lv"><a href="https://www.facebook.com/tvnet.lv">Tvnet.lv</a></blockquote></div>
				</div>
							<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/financenet/viedokli/661659-eksperts_padomes_valsts_mazajos_uznemumos_latvijai_jaievies_jau_sogad/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://www.tvnet.lv/top">Populārākie raksti</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://financenet.tvnet.lv/transports_un_logistika/661552-reuters_krievija_atteikusies_uz_latviju_sutit_dzelzcela_kravas" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;661552&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/financenet/661552_156x117.jpg" alt="" /></a>						<h4><a href="http://financenet.tvnet.lv/transports_un_logistika/661552-reuters_krievija_atteikusies_uz_latviju_sutit_dzelzcela_kravas" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;661552&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Reuters: Krievija atteikusies uz Latviju sūtīt dzelzceļa kravas</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://financenet.tvnet.lv/finansu_zinas/661518-ka_notiek_krapsanas_ar_kases_aparatiem" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;661518&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/financenet/661518_156x117.jpg" alt="" /></a>						<h4><a href="http://financenet.tvnet.lv/finansu_zinas/661518-ka_notiek_krapsanas_ar_kases_aparatiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;661518&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Kā notiek krāpšanās ar kases aparātiem?</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://financenet.tvnet.lv/finansu_zinas/661693-kucinskis_neizpratne_par_ek_parstavniecibas_latvija_darbu" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;661693&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/article/financenet/661693_156x117.jpg" alt="" /></a>						<h4><a href="http://financenet.tvnet.lv/finansu_zinas/661693-kucinskis_neizpratne_par_ek_parstavniecibas_latvija_darbu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;661693&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Kučinskis neizpratnē par EK pārstāvniecības Latvijā darbu</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://www.tvnet.lv/izklaide/pikanti/661470-polu_modele_kannas_uz_balkona_rita_kafiju_bauda_puskaila" class="thumb156_4-3" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;661579&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});"><img src="http://uk.itvnet.lv/self_ad/izklaide/68203.jpg" alt="" /><span class="selfAdEmblem" style="background-color:#DE4810;">Izklaide & Kultūra</span></a>						<h4><a href="http://www.tvnet.lv/izklaide/pikanti/661470-polu_modele_kannas_uz_balkona_rita_kafiju_bauda_puskaila" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-selfad&#039;,{&#039;dimension1&#039;: &#039;661579&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;156x117&#039;});">Poļu modele Kannās uz balkona rīta kafiju bauda puskaila</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radiotev_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radiotev.lv/player', '', 'width=600,height=400');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://uk.itvnet.lv/advert/city24_156x400/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8855043%3F%26utm_campaign%3Dlong%26utm_content%3D8855043%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_12_0.jpg?ctime=1495639276"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 26800 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Teika%2F5656886%3F%26utm_campaign%3Dlong%26utm_content%3D5656886%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_1_0.jpg?ctime=1495639276"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 30000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34090&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F2830005%3F%26utm_campaign%3Dlong%26utm_content%3D2830005%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24_156x400/0_16_0.jpg?ctime=1495639276"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Dzīvoklis, Rīga, 79500 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://lat.vesti.lv');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://uk.itvnet.lv/advert/vesti_bb_lv/vesti_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://lat.vesti.lv/news/maskava-miris-stalina-mazdels-nosaukts-naves-celonis?24743&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_1_0.jpg?ctime=1495639285" width="156">
							<br>
						</a>
						<a href="http://lat.vesti.lv/news/maskava-miris-stalina-mazdels-nosaukts-naves-celonis?24743&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Maskavā miris Staļina mazdēls, nosaukts nāves cēlonis						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://lat.vesti.lv/news/publicets-kailas-igaunijas-prezidentes-attels-ar-tetovejumiem-un-lielam-krutim?24721&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://uk.itvnet.lv/advert/vesti_bb_lv/0_0_0.jpg?ctime=1495639285" width="156">
							<br>
						</a>
						<a href="http://lat.vesti.lv/news/publicets-kailas-igaunijas-prezidentes-attels-ar-tetovejumiem-un-lielam-krutim?24721&utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Publicēts kailas Igaunijas prezidentes attēls ar tetovējumiem un lielām krūtīm						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle">
			<h2><a href="http://financenet.tvnet.lv/+uznemejdarbiba">Uzņēmējdarbība</a></h2>
			<ul>
									<li>
						<div class="article">
							<h4><a href="http://financenet.tvnet.lv/finansu_zinas/661485-petijums_43_jauno_uznemeju_bizness_ir_saistits_ar_iepriekseju_darba_pieredzi" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;661485&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">Pētījums: 43% jauno uzņēmēju bizness ir saistīts ar iepriekšēju darba pieredzi</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://financenet.tvnet.lv/finansu_zinas/660696-tapis_saraksts_ar_29_profesijam_kuras_vares_nodarbinat_arzemniekus_ar_atvieglotiem_nosacijumiem" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660696&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">Tapis saraksts ar 29 profesijām, kurās varēs nodarbināt ārzemniekus ar atvieglotiem nosacījumiem</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://financenet.tvnet.lv/viedokli/660510-em_latgales_regiona_attistibu_nodrosinas_esoso_biznesa_modelu_maina" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-side-popular&#039;,{&#039;dimension1&#039;: &#039;660510&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;});">EM: Latgales reģiona attīstību nodrošinās esošo biznesa modeļu maiņa</a></h4>
						</div>
					</li>
								</ul>
		</div>
		

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>lsm.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://www.lsm.lv/lv/raksts/latvija/zinas/pbk-korespondente-jelgavas-berniem-maca-zurnalistiku-bet-televizija-slave-domi.a235306/?utm_source=tvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://uk.itvnet.lv/advert/lsm_xml_lv/0_0_0.jpg?ctime=1493832065" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;">lsm.lv</span>
							</a>
							
							<h4><a href="http://www.lsm.lv/lv/raksts/latvija/zinas/pbk-korespondente-jelgavas-berniem-maca-zurnalistiku-bet-televizija-slave-domi.a235306/?utm_source=tvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">PBK korespondente Jelgavas bērniem māca žurnālistiku, bet televīzijā slavē  domi
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/lv/raksts/latvija/zinas/finansejums-veselibas-aprupei-varetu-pieaugt-no-3-lidz-4-no-ikp.a235322/?utm_source=tvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Finansējums veselības aprūpei varētu pieaugt no 3% līdz 4% no IKP
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/lv/raksts/esejas/arpus-etera/maris-zanders-mezu-veido-ne-tikai-priedes-un-egles.a235294/?utm_source=tvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Māris Zanders: Mežu veido ne tikai priedes un egles
</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>
<div style="clear: both;" ></div>
    <div class="list" style="margin-top:20px; margin-bottom:20px;">
        <h2>
            <a href="/financenet">Financenet</a>
        </h2>
    </div>
    <div class="ent-index ent-archive-list ent-index-financenet">
    <div class="border border-1">
        <div class="border border-2">
            <div class="archive-list row-2" style="min-height:1000px;">
                							<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/nozares/661697-cocacola_hbc_latvija_un_latvijas_darba_deveju_konfederacija_uzsak_kopprojektu_panakumuskola" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661697&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661697_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661697_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/nozares/661697-cocacola_hbc_latvija_un_latvijas_darba_deveju_konfederacija_uzsak_kopprojektu_panakumuskola" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661697&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Nozares</em><br />Coca-Cola HBC Latvija un Latvijas Darba devēju konfederācija uzsāk kopprojektu #PanākumuSkola</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/nozares/661697-cocacola_hbc_latvija_un_latvijas_darba_deveju_konfederacija_uzsak_kopprojektu_panakumuskola" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661697&#039;, &#039;dimension2&#039;: &#039;1&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Šodien uzsākas Coca-Cola HBC Latvija un Latvijas Darba devēju konfederācijas kop...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/viedokli/661690-vejonis_pieaug_indijas_ka_tirdzniecibas_partnera_nozime_latvijas_ekonomika" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661690&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661690_300x169.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661690_300x169.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/viedokli/661690-vejonis_pieaug_indijas_ka_tirdzniecibas_partnera_nozime_latvijas_ekonomika" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661690&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Viedokļi</em><br />Vējonis: Pieaug Indijas kā tirdzniecības partnera nozīme Latvijas ekonomikā</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/viedokli/661690-vejonis_pieaug_indijas_ka_tirdzniecibas_partnera_nozime_latvijas_ekonomika" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661690&#039;, &#039;dimension2&#039;: &#039;2&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Pieaug Indijas kā tirdzniecības partnera nozīme Latvijas ekonomikā, trešdien, Rī...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/finansu_zinas/661693-kucinskis_neizpratne_par_ek_parstavniecibas_latvija_darbu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661693&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x421&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661693_300x0.jpg" class="lazy" style="height:421px" width="300" height="421" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661693_300x0.jpg" width="300" height="421" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/finansu_zinas/661693-kucinskis_neizpratne_par_ek_parstavniecibas_latvija_darbu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661693&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x421&#039;});"><em class="siteColor">Finanšu ziņas</em><br />Kučinskis neizpratnē par EK pārstāvniecības Latvijā darbu</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/finansu_zinas/661693-kucinskis_neizpratne_par_ek_parstavniecibas_latvija_darbu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661693&#039;, &#039;dimension2&#039;: &#039;3&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x421&#039;});">Atzinums no Eiropas Komisijas (EK) par plānoto nodokļu reformu nav bijis, tāpēc ...</a><a href="http://financenet.tvnet.lv/finansu_zinas/661693-kucinskis_neizpratne_par_ek_parstavniecibas_latvija_darbu/comments" class="comment">1</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/transports_un_logistika/661688-baltijas_valstu_ostas_kravu_apgrozijums_cetros_menesos_pieaudzis_par_58" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661688&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661688_300x169.jpg" class="lazy" style="height:169px" width="300" height="169" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661688_300x169.jpg" width="300" height="169" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/transports_un_logistika/661688-baltijas_valstu_ostas_kravu_apgrozijums_cetros_menesos_pieaudzis_par_58" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661688&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});"><em class="siteColor">Transports un loģistika</em><br />Baltijas valstu ostās kravu apgrozījums četros mēnešos pieaudzis par 5,8%</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/transports_un_logistika/661688-baltijas_valstu_ostas_kravu_apgrozijums_cetros_menesos_pieaudzis_par_58" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661688&#039;, &#039;dimension2&#039;: &#039;4&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x169&#039;});">Baltijas valstu ostās šogad pirmajos četros mēnešos saņēma un nosūtīja kopumā 52...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/transports_un_logistika/661679-eirodeputati_kinas_kravas_baltijas_valstim_nozime_gan_iespejas_gan_risku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661679&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661679_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661679_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/transports_un_logistika/661679-eirodeputati_kinas_kravas_baltijas_valstim_nozime_gan_iespejas_gan_risku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661679&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Transports un loģistika</em><br />Eirodeputāti: Ķīnas kravas Baltijas valstīm nozīmē gan iespējas, gan risku</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/transports_un_logistika/661679-eirodeputati_kinas_kravas_baltijas_valstim_nozime_gan_iespejas_gan_risku" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661679&#039;, &#039;dimension2&#039;: &#039;5&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Ķīnas kravu transportēšana caur Baltijas valstīm var nozīmēt tiklab iespējas Eir...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/transports_un_logistika/661653-lidz_2022gadam_planots_uzbuvet_satiksmes_parvadu_no_tvaika_ielas_uz_kundzinsalu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661653&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x180&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661653_300x0.jpg" class="lazy" style="height:180px" width="300" height="180" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661653_300x0.jpg" width="300" height="180" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/transports_un_logistika/661653-lidz_2022gadam_planots_uzbuvet_satiksmes_parvadu_no_tvaika_ielas_uz_kundzinsalu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661653&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x180&#039;});"><em class="siteColor">Transports un loģistika</em><br />Līdz 2022.gadam plānots uzbūvēt satiksmes pārvadu no Tvaika ielas uz Kundziņsalu</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/transports_un_logistika/661653-lidz_2022gadam_planots_uzbuvet_satiksmes_parvadu_no_tvaika_ielas_uz_kundzinsalu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661653&#039;, &#039;dimension2&#039;: &#039;6&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x180&#039;});">Rīgas brīvostas pārvalde sākusi projekta «Satiksmes pārvads no Tvaika ielas uz K...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/transports_un_logistika/661651-ldz_maija_pa_dzelzcelu_parvadato_kravu_apmers_sarucis_nebutiski" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661651&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661651_300x0.jpg" class="lazy" style="height:197px" width="300" height="197" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661651_300x0.jpg" width="300" height="197" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/transports_un_logistika/661651-ldz_maija_pa_dzelzcelu_parvadato_kravu_apmers_sarucis_nebutiski" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661651&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});"><em class="siteColor">Transports un loģistika</em><br />LDz: Maijā pa dzelzceļu pārvadāto kravu apmērs sarucis nebūtiski</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/transports_un_logistika/661651-ldz_maija_pa_dzelzcelu_parvadato_kravu_apmers_sarucis_nebutiski" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661651&#039;, &#039;dimension2&#039;: &#039;7&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x197&#039;});">Aktuālais pa dzelzceļu pārvadāto kravu apmērs maijā ir 2,64 miljoni tonnu, kas i...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/nozares/661637-turisma_agenturas_impro_celojumi_pelna_pern_samazinajas_par_234" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661637&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661637_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661637_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/nozares/661637-turisma_agenturas_impro_celojumi_pelna_pern_samazinajas_par_234" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661637&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Nozares</em><br />Tūrisma aģentūras «Impro ceļojumi» peļņa pērn samazinājās par 23,4%</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/nozares/661637-turisma_agenturas_impro_celojumi_pelna_pern_samazinajas_par_234" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661637&#039;, &#039;dimension2&#039;: &#039;8&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Tūrisma aģentūras SIA «Impro ceļojumi» apgrozījums pērn bija 9,822 miljoni eiro,...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/viedokli/661638-inga_antane_valdibas_neizlemiba_un_sasteigtie_lemumi_ved_tranzita_nozari_nebutiba" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661638&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x188&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661638_300x0.jpg" class="lazy" style="height:188px" width="300" height="188" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661638_300x0.jpg" width="300" height="188" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/viedokli/661638-inga_antane_valdibas_neizlemiba_un_sasteigtie_lemumi_ved_tranzita_nozari_nebutiba" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661638&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x188&#039;});"><em class="siteColor">Viedokļi</em><br />Inga Antāne: Valdības neizlēmība un sasteigtie lēmumi ved tranzīta nozari nebūtībā</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/viedokli/661638-inga_antane_valdibas_neizlemiba_un_sasteigtie_lemumi_ved_tranzita_nozari_nebutiba" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661638&#039;, &#039;dimension2&#039;: &#039;9&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x188&#039;});">Krievijas valsts dzelzceļa kompānijas «Rossiskije žeļeznije dorogi» (RŽD) atteik...</a><a href="http://financenet.tvnet.lv/viedokli/661638-inga_antane_valdibas_neizlemiba_un_sasteigtie_lemumi_ved_tranzita_nozari_nebutiba/comments" class="comment">1</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/finansu_zinas/661634-getlini_eko_plano_razot_ari_marinetus_gurkus" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661634&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x183&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661634_300x0.jpg" class="lazy" style="height:183px" width="300" height="183" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661634_300x0.jpg" width="300" height="183" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/finansu_zinas/661634-getlini_eko_plano_razot_ari_marinetus_gurkus" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661634&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x183&#039;});"><em class="siteColor">Finanšu ziņas</em><br />«Getliņi Eko» plāno ražot arī marinētus gurķus</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/finansu_zinas/661634-getlini_eko_plano_razot_ari_marinetus_gurkus" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661634&#039;, &#039;dimension2&#039;: &#039;10&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x183&#039;});"> SIA «Getliņi Eko» šodien atklāja jaunu 2992 kvadrātmetru lielu gurķu audzēšanas...</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/nozares/661617-piena_razotajiem_sak_izmaksat_valsts_arkartas_atbalstu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661617&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661617_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661617_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/nozares/661617-piena_razotajiem_sak_izmaksat_valsts_arkartas_atbalstu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661617&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Nozares</em><br />Piena ražotājiem sāk izmaksāt valsts ārkārtas atbalstu</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/nozares/661617-piena_razotajiem_sak_izmaksat_valsts_arkartas_atbalstu" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661617&#039;, &#039;dimension2&#039;: &#039;11&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"> Lauku atbalsta dienests (LAD) šodien piena ražotājiem sāk izmaksāt valsts ārkār...</a><a href="http://financenet.tvnet.lv/nozares/661617-piena_razotajiem_sak_izmaksat_valsts_arkartas_atbalstu/comments" class="comment">3</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/finansu_zinas/661604-petijums_77_iedzivotaju_ikdienas_pirkumus_veic_lielveikalos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661604&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661604_300x0.jpg" class="lazy" style="height:420px" width="300" height="420" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661604_300x0.jpg" width="300" height="420" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/finansu_zinas/661604-petijums_77_iedzivotaju_ikdienas_pirkumus_veic_lielveikalos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661604&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});"><em class="siteColor">Finanšu ziņas</em><br />Pētījums: 77% iedzīvotāju ikdienas pirkumus veic lielveikalos</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/finansu_zinas/661604-petijums_77_iedzivotaju_ikdienas_pirkumus_veic_lielveikalos" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661604&#039;, &#039;dimension2&#039;: &#039;12&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x420&#039;});">Lielveikalos savus ikdienas pirkumus veic 77% iedzīvotāju, bet cenas aspekts vai...</a><a href="http://financenet.tvnet.lv/finansu_zinas/661604-petijums_77_iedzivotaju_ikdienas_pirkumus_veic_lielveikalos/comments" class="comment">1</a>								</p>
							</div>
														<div class="item">
																	  <div class="item-thumb">
											<a href="http://financenet.tvnet.lv/finansu_zinas/661626-banka_citadele_izsniegusi_16_miljonu_eiro_kreditu_wt_terminal_darbibas_paplasinasanai" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661626&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x157&#039;});"><img src="http://financenet.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/article/financenet/661626_300x0.jpg" class="lazy" style="height:157px" width="300" height="157" /><noscript><img src="http://uk.itvnet.lv/article/financenet/661626_300x0.jpg" width="300" height="157" /></noscript></a>									  </div>
									  								<h2>
									  <a href="http://financenet.tvnet.lv/finansu_zinas/661626-banka_citadele_izsniegusi_16_miljonu_eiro_kreditu_wt_terminal_darbibas_paplasinasanai" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661626&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x157&#039;});"><em class="siteColor">Finanšu ziņas</em><br />Banka «Citadele» izsniegusi 1,6 miljonu eiro kredītu «WT Terminal» darbības paplašināšanai</a>								</h2>
								<p>
									  <a href="http://financenet.tvnet.lv/finansu_zinas/661626-banka_citadele_izsniegusi_16_miljonu_eiro_kreditu_wt_terminal_darbibas_paplasinasanai" onclick="ga(&#039;allTracker.send&#039;,&#039;event&#039;,&#039;article&#039;,&#039;click&#039;,&#039;article-beard&#039;,{&#039;dimension1&#039;: &#039;661626&#039;, &#039;dimension2&#039;: &#039;13&#039;, &#039;dimension3&#039;: &#039;financenet&#039;, &#039;dimension4&#039;: &#039;300x157&#039;});">Banka «Citadele» izsniegusi 1,6 miljonu eiro kredītu Rīgas brīvostā strādājošaja...</a>								</p>
							</div>
							            </div>
        </div>
    </div>
</div>	<!--<br />
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FTvnetlv&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>
	<br />
	<br />-->
	<div id="fansBlock"></div>
	<style type="text/css">
		#fansBlock { width: 680px;border: 1px solid #c9c9c9; }
	</style>
	<script type="text/javascript" src="http://www.draugiem.lv/api/api.js" charset="utf-8"></script>
	<script type="text/javascript">
		var fans = new DApi.BizFans( {
			name:'tvnet',
			showFans:1,
			count:22,
			showSay:0,
			saycount:3
		} );
		fans.append( 'fansBlock' );
	</script>
						</div>
				</div>

									<div id="column03">
						<div id="c03Content">
							<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner" style="overflow:visible;"><div class="dfp-ad-unit">
	<div id='tvnet_raksti_tornis' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_tornis'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_sadalu_baneris_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_sadalu_baneris_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_sadalu_baneris_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_sadalu_baneris_array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_infobloks_array_5' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_infobloks_array_5'); });
		</script>
	</div>
</div></div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_1'); });
		</script>
	</div>
</div>	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%3F%26utm_campaign%3Dlong%26utm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnet%26lang%3Dlv%3Flang%3Dlv');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://uk.itvnet.lv/advert/city24/c24-280x32.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F4748991%3F%26utm_campaign%3Dlong%26utm_content%3D4748991%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_0_0.jpg?ctime=1495639288" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />79 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F3217689%3F%26utm_campaign%3Dlong%26utm_content%3D3217689%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_1_0.jpg?ctime=1495639288" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />30 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1278270%3F%26utm_campaign%3Dlong%26utm_content%3D1278270%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Dzīvoklis" src="http://uk.itvnet.lv/advert/city24/0_2_0.jpg?ctime=1495639288" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dzīvoklis Rīga</span><br />57 999 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FSalaspils-pag-%2F5000133%3F%26utm_campaign%3Dlong%26utm_content%3D5000133%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_3_0.jpg?ctime=1495639288" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Salaspils pag.</span><br />107 500 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FRiga-Bergi%2F8727411%3F%26utm_campaign%3Dlong%26utm_content%3D8727411%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_4_0.jpg?ctime=1495639288" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Rīga</span><br />185 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FKekavas-pag-%2F7112281%3F%26utm_campaign%3Dlong%26utm_content%3D7112281%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_5_0.jpg?ctime=1495639288" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Ķekavas pag.</span><br />85 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F6590145%3F%26utm_campaign%3Dlong%26utm_content%3D6590145%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_6_0.jpg?ctime=1495639288" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Mārupe</span><br />220 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FCarnikava%2F3167512%3F%26utm_campaign%3Dlong%26utm_content%3D3167512%26utm_medium%3Dlv%26utm_source%3DTVnet%26lang%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Māja" src="http://uk.itvnet.lv/advert/city24/0_7_0.jpg?ctime=1495639288" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Māja Carnikava</span><br />155 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5128&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Fire');" rel="nofollow" target="_blank" >Svaigākie īres piedāvājumi »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.varianti.lv');" rel="nofollow" target="_blank"><img alt="Varianti.lv" src="http://uk.itvnet.lv/advert/varianti/logo_1.jpg" width="177" height="32" /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26697%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli Centrā" src="http://uk.itvnet.lv/advert/varianti/0_0_0.jpg?ctime=1495639294" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli Centrā 220 000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26700%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Izīrē Biroju telpas Centrā" src="http://uk.itvnet.lv/advert/varianti/0_1_0.jpg?ctime=1495639294" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Izīrē Biroju telpas Centrā 1210 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26702%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod dzīvokli Imantā" src="http://uk.itvnet.lv/advert/varianti/0_2_0.jpg?ctime=1495639294" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod dzīvokli Imantā 204 000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26705%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Pārdod Māju Beberbeķos" src="http://uk.itvnet.lv/advert/varianti/0_3_0.jpg?ctime=1495639294" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Pārdod Māju Beberbeķos 240 000 EUR</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5122&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.varianti.lv%2Fipasniekiem');" rel="nofollow" target="_blank" >Ievieto sludinājumu bez maksas!</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fcapital.lv');" rel="nofollow" target="_blank"><img alt="Capital.lv" src="http://uk.itvnet.lv/advert/capital_xml/Include-capital_280x30.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FAudio%2FPortativie-skalruni%2FDigitala-muzikas-sistema-Bose-SOUNDLINK-COLOR-II-Aquatic-Blue');" rel="nofollow" target="_blank" >
			<img alt="Bose® SoundLink® Bluetooth" src="http://uk.itvnet.lv/advert/capital_xml/0_0_0.jpg?ctime=1495639295" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Bose® SoundLink® Bluetooth 139.95</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FAudio%2FPortativie-skalruni%2FDigitala-muzikas-sistema-Bose-SOUNDLINK-Revolve-Lux-Grey');" rel="nofollow" target="_blank" >
			<img alt="Bose® SoundLink® Revolve" src="http://uk.itvnet.lv/advert/capital_xml/0_1_0.jpg?ctime=1495639295" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Bose® SoundLink® Revolve 229.95</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FPortativie-datori%2FPortativais-dators-Dell-Inspiron-11-3162-White-11.6-HD-Intel-Celeron-N3060-4GB-DDR3-SSD-32-GB-Intel-HD-Windows-10-Home-');" rel="nofollow" target="_blank" >
			<img alt="Dell Inspiron 3162 11.6"" src="http://uk.itvnet.lv/advert/capital_xml/0_2_0.jpg?ctime=1495639295" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Dell Inspiron 3162 11.6" 339.01</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=28151&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fcapital.lv%2FProdukti%2FKatalogs%2FMonitori%2FMonitors-DELL-P2417H-24-1920x1080-IPS-AG-250cd-6ms-H-178-V-178-HDMI-mDPDP-5xUSB-HAS-PIVOT-Black');" rel="nofollow" target="_blank" >
			<img alt="Monitors Dell 24" FHD IPS" src="http://uk.itvnet.lv/advert/capital_xml/0_3_0.jpg?ctime=1495639295" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Monitors Dell 24" FHD IPS 189.00</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.kvarcs.lv');" rel="nofollow" target="_blank"><img alt="kvarcs.lv" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/Kvarcs-logo-tvnet-new.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=67964&millis=1495642379&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Fiebuvejama-sadzives-tehnika%2Fcepeskrasnis%2Faeg-cepeskrasns-bs931470nm');" rel="nofollow" target="_blank" >
			<img alt="AEG Cepeškrāsns BS931470NM" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_0_0.jpg?ctime=1495639297" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">AEG Cepeškrāsns BS931470NM </span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=67964&millis=1495642379&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Fiebuvejama-sadzives-tehnika%2Fcepeskrasnis%2Felectrolux-cepeskrasns-eoa5220aor');" rel="nofollow" target="_blank" >
			<img alt="Electrolux Cepeškrāsns EOA5220AOR" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_1_0.jpg?ctime=1495639297" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Electrolux Cepeškrāsns EOA5220AOR </span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=67964&millis=1495642379&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Fiebuvejama-sadzives-tehnika%2Fcepeskrasnis%2Felectrolux-cepeskrasns-eoa5751fom');" rel="nofollow" target="_blank" >
			<img alt="Electrolux Cepeškrāsns EOA5751FOM" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_2_0.jpg?ctime=1495639297" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Electrolux Cepeškrāsns EOA5751FOM </span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49560&pid=0&random=67964&millis=1495642379&redirect=https%3A%2F%2Fwww.kvarcs.lv%2Fproduct%2Fiebuvejama-sadzives-tehnika%2Fcepeskrasnis%2Felectrolux-cepeskrasns-eob6220aov');" rel="nofollow" target="_blank" >
			<img alt="Electrolux Cepeškrāsns EOB6220AOV" src="http://uk.itvnet.lv/advert/kvarcs_lv_2b/0_3_0.jpg?ctime=1495639297" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Electrolux Cepeškrāsns EOB6220AOV </span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49564&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.neoshop.lv');" rel="nofollow" target="_blank"><img alt="neoshop.lv" src="http://uk.itvnet.lv/advert/neoshop_lv_2b/neoshop_top.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49564&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.neoshop.lv%2Fatputai-un-hobijam%2Fturismam%2Fteltis%3Ftelts_veids%3D5770');" rel="nofollow" target="_blank" >
			<img alt="Teltis Tavai Atpūtai no" src="http://uk.itvnet.lv/advert/neoshop_lv_2b/0_0_0.jpg?ctime=1495639298" />
         				<div class="right_custom_ad_four_pics_city24_item_desc">
						<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Teltis Tavai Atpūtai no  </span><br />25.00  €				</div>
							</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=49564&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.neoshop.lv%2Fatputai-un-hobijam%2Fturismam');" rel="nofollow" target="_blank" >
			<img alt="VISS Tūrismam Dabā no" src="http://uk.itvnet.lv/advert/neoshop_lv_2b/0_1_0.jpg?ctime=1495639298" />
         				<div class="right_custom_ad_four_pics_city24_item_desc">
						<span class="right_custom_ad_four_pics_city24_item_desc_first_line">VISS Tūrismam Dabā no  </span><br />1.00  €				</div>
							</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
		<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Rakstu grupas</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/financenet/+airbaltic">airBaltic</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+apdrosinasana">Apdrošināšana</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+atro_kreditu_problema">Ātro kredītu problēma</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+bankas">Bankas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+darba_tirgus">Darba tirgus</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+degvielas_tirgus">Degvielas tirgus</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+eiro_ieviesana_lv">Eiro ieviešana LV</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+ekonomikas_zinas">Ekonomikas ziņas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+komentari_un_viedokli">Komentāri un viedokļi</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+kompanijas">Kompānijas</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+krajbankas_krahs">Krājbankas krahs</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+kemeru_sanatorija">Ķemeru sanatorija</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+liepajas_metalurgs">Liepājas Metalurgs</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+nodarbinatiba">Nodarbinātība</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+razots_latvija">"Ražots" Latvijā</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+socialais_uznemejs">Sociālais uzņēmējs</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+tirdznieciba_un_pakalpojumi">Tirdzniecība un pakalpojumi</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/financenet/+tvnet_intervijas">TVNET intervijas</a>
						</div>
					</li>
							</ul>
		</div>
								</div>
						<div id="ieClear">&nbsp;</div>
											</div>
								</div>

								<div id="footer_banner"> <!--class="banner-block"-->
						
	<style type="text/css">
	.jcarousel-city24-980 {
		width: 100%;
		position: relative;
		overflow: hidden;
		height: 330px;
		margin-bottom: 20px;
	}

	.jcarousel-city24-980 ul {
		width: 20000em;
		position: relative;
		list-style: none;
		margin: 0;
		padding: 0;
	}

	.jcarousel-city24-980 li {
		float: left;
		margin: 0;
		padding: 0 2px 0 0;
	}

	.c24-logo{
		position: absolute;
		top: 10px;
		right: 10px;
		z-index: 2;
	}

	.c24-box h5{
		font-family: 'Bitter', sans-serif;
		font-size: 14px;
		font-weight: normal;
		line-height: 14px;
		color: #99988d;
		margin: 4px 0 8px 0;
	}

	.c24-container{
		position: relative;
	}

	.c24-text{
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		background: url('http://uk.itvnet.lv/advert/city24_980x330_lv/transparent.png') 0 0 repeat;
		border-top: 1px solid #fcb813;
		padding: 10px 14px 12px;
		font-family: Arial, sans-serif;
		font-size: 14px;
		line-height: 14px;
		color: #fff;
	}

	.c24-badge{
		position: absolute;
		top: -11px;
		right: 10px;
	}

	.c24-right,
	.c24-left{
		position: absolute;
		width: 43px;
		height: 43px;
		top: 129px;
		left: 0;
		z-index: 2;
		background: url('http://uk.itvnet.lv/advert/city24_980x330_lv/arrow_left.png') 0 0 no-repeat;
	}

	.c24-right{
		background-image: url('http://uk.itvnet.lv/advert/city24_980x330_lv/arrow_right.png');
		right: 1px;
		left: auto;
	}
	</style>

	<div class="c24-box">
		<h5 id="city24_middle">Reklāma</h5>
		<div class="jcarousel-city24-980">
			<div class="c24-logo">
				<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/city24_logo.png" width="99" height="22" alt="City24" />
			</div>
			<a class="c24-right jcarousel-control-next2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<a class="c24-left jcarousel-control-prev2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<ul class="jcarousel-list-city24-980">
								<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1762587%3F%26utm_campaign%3Dlong%26utm_content%3D1762587%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="http://uk.itvnet.lv/advert/city24_980x330_lv/0_15_0.jpg?ctime=1495639339" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_15_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 299 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Purvciems%2F3812252%3F%26utm_campaign%3Dlong%26utm_content%3D3812252%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="http://uk.itvnet.lv/advert/city24_980x330_lv/0_2_0.jpg?ctime=1495639339" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_2_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 120 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FTiraine%2F3860120%3F%26utm_campaign%3Dlong%26utm_content%3D3860120%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_34_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Māja Tīraine, 279 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5099396%3F%26utm_campaign%3Dlong%26utm_content%3D5099396%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_7_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 108 595 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FMarupe%2F1346578%3F%26utm_campaign%3Dlong%26utm_content%3D1346578%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_6_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Māja Mārupe, 210 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jugla%2F4997164%3F%26utm_campaign%3Dlong%26utm_content%3D4997164%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_16_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 124 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jaunmilgravis%2F2902704%3F%26utm_campaign%3Dlong%26utm_content%3D2902704%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_13_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 35 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8698295%3F%26utm_campaign%3Dlong%26utm_content%3D8698295%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_36_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 196 020 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7173121%3F%26utm_campaign%3Dlong%26utm_content%3D7173121%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_20_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 150 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Vecriga%2F4206346%3F%26utm_campaign%3Dlong%26utm_content%3D4206346%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_5_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 265 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2Fpc6esz%3F%26utm_campaign%3Dlong%26utm_content%3Dpc6esz%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_26_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 98 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Vecriga%2F1732356%3F%26utm_campaign%3Dlong%26utm_content%3D1732356%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_31_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 260 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7644830%3F%26utm_campaign%3Dlong%26utm_content%3D7644830%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_24_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 142 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F5812393%3F%26utm_campaign%3Dlong%26utm_content%3D5812393%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_0_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 105 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7436865%3F%26utm_campaign%3Dlong%26utm_content%3D7436865%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_19_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 280 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F7140786%3F%26utm_campaign%3Dlong%26utm_content%3D7140786%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_14_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 169 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Jugla%2F4321287%3F%26utm_campaign%3Dlong%26utm_content%3D4321287%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_22_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 149 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F1166517%3F%26utm_campaign%3Dlong%26utm_content%3D1166517%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_29_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FJurmala%2F3501959%3F%26utm_campaign%3Dlong%26utm_content%3D3501959%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_9_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Jūrmala, 95 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FOgre%2F3909225%3F%26utm_campaign%3Dlong%26utm_content%3D3909225%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_35_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Māja Ogre, 232 595 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F5837869%3F%26utm_campaign%3Dlong%26utm_content%3D5837869%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_8_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F6676084%3F%26utm_campaign%3Dlong%26utm_content%3D6676084%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_27_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 320 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FCenu-pag-%2F6821969%3F%26utm_campaign%3Dlong%26utm_content%3D6821969%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_11_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Māja Cenu pag., 125 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Vecmilgravis%2F8944855%3F%26utm_campaign%3Dlong%26utm_content%3D8944855%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_17_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 41 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FRiga-Bergi%2F6998582%3F%26utm_campaign%3Dlong%26utm_content%3D6998582%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_28_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Māja Rīga, 229 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Pardaugava%2F3812902%3F%26utm_campaign%3Dlong%26utm_content%3D3812902%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_23_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 38 900 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FOgre%2F7394595%3F%26utm_campaign%3Dlong%26utm_content%3D7394595%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_25_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Māja Ogre, 210 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F6216404%3F%26utm_campaign%3Dlong%26utm_content%3D6216404%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_10_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-maju%2FJaunmarupe%2F7674054%3F%26utm_campaign%3Dlong%26utm_content%3D7674054%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_30_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Māja Jaunmārupe, 225 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F8006135%3F%26utm_campaign%3Dlong%26utm_content%3D8006135%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_32_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 112 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Pardaugava%2F2298625%3F%26utm_campaign%3Dlong%26utm_content%3D2298625%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_4_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Petersala%2F5840924%3F%26utm_campaign%3Dlong%26utm_content%3D5840924%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_3_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 43 500 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Petersala%2F1663629%3F%26utm_campaign%3Dlong%26utm_content%3D1663629%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_1_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 145 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FBalozi%2F4300137%3F%26utm_campaign%3Dlong%26utm_content%3D4300137%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_18_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Baloži, 134 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_12_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Centrs%2F2145392%3F%26utm_campaign%3Dlong%26utm_content%3D2145392%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_33_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 64 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=49520&pid=0&random=67964&millis=1495642379&redirect=http%3A%2F%2Fwww.city24.lv%2Flv%2Fnekustamais-ipasums%2Fpardod-dzivokli%2FRiga-Ziepniekkalns%2F8618688%3F%26utm_campaign%3Dlong%26utm_content%3D8618688%26utm_medium%3D980x330_lv%26utm_source%3DApollo">
								<img width="489" src="#" delayimmageload_980="http://uk.itvnet.lv/advert/city24_980x330_lv/0_21_0.jpg?ctime=1495639339" class="city24_immages-980" />
								<span class="c24-text">
									Dzīvoklis Rīga, 125 000 EUR									<span class="c24-badge">
										<img src="http://uk.itvnet.lv/advert/city24_980x330_lv/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
								</ul>
		</div>
	</div>
	<script type="text/javascript" src="/assets/js/jquery.jcarousel2.min.js"></script>
	<script type="text/javascript">
	$(function() {
		$('.jcarousel-city24-980')
			.jcarousel({
				list: '.jcarousel-list-city24-980',
				wrap: 'circular',
				animation: 'slow'
			})
			.jcarouselAutoscroll({
				interval: 10000,
				target: '+=1',
				autostart: false
			});

		$('.jcarousel-control-prev2')
			.jcarouselControl({
				target: '-=1'
			});

		$('.jcarousel-control-next2')
			.jcarouselControl({
				target: '+=1'
			});
	});
	var once = 0;
	function load_dellayed_imgs_980(){
		if (once==0){
			$('.city24_immages-980').each(function(){
				$(this).attr('src', $(this).attr('delayimmageload_980'));
			});
		}
		once = 1;
	}
	</script>
						</div>
					
			<div id="footer" class="addClear">
				<div id="footerHeader">
	<div><a href="http://financenet.tvnet.lv/">TVNET</a></div>
	<p>Ievērojamas ziņas</p>
	<p class="mobile"><a href="http://www.tvnet.lv/mobile">m.tvnet.lv</a></p>
	<p>&copy; TVNET. Visas tiesības paturētas.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>Par portālu</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/about/contacts">Komanda</a></li>
			<li><a href="http://www.tvnet.lv/about/requisites">Kontakti</a></li>
							<li class="last-child"><a href="http://www.tvnet.lv/sasniegumi" target="_blank">Mūsu sasniegumi</a></li>
						</ul>
	</li>
	<li>
		<h2>Noteikumi</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/terms/copyright">Autortiesības</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://www.tvnet.lv/terms/comments">Komentāri</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://www.tvnet.lv/browser_update">Atjaunojiet pārlūku</a></li>
		</ul>
	</li>
	<li>
		<h2>Reklāma</h2>
		<ul>
			<li><a href="http://www.tvnet.lv/ads/prices">Izcenojumi</a></li>
			<li><a href="http://www.tvnet.lv/ads/specs">Tehniskā specifikācija</a></li>
			<li><a href="http://www.tvnet.lv/ads/contacts">Reklāmas kontakti</a></li>
			<li class="last-child"><a href="http://www.tvnet.lv/ads/our_logo">Mūsu logo</a></li>
		</ul>
	</li>
</ul>

			</div>

		</div>

      <!-- Segment Pixel - Tvnet_financenet - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4926288&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
	<!-- counter site_name:financenet gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://financenet.tvnet.lv/assets/js/prod/core.js?v248"></script>
							<script defer="defer" src="http://financenet.tvnet.lv/assets/js/tabs.js"></script>
								<script defer="defer" src="http://financenet.tvnet.lv/assets/js/jquery.cycle2.min.js" ></script>
				<script defer="defer" type="text/javascript" src="http://financenet.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://financenet.tvnet.lv/assets/js/article.js?v4"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'lv'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
		
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = '15Y1X6snlbu9cNGh6.fxTKei.s5gdK9jhEPOGl4nGab.i7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

		

	</body>
</html>
